<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Betcosmos" />
<link rel="canonical" href="https://www.betcosmos.com/poios-proponitis-fernei-top-tehniko-dieythynti-o-melissanidis" />
<meta name="description" content="Ραγδαίες οι εξελίξεις στην ΑΕΚ. Αλλάζουν τα πάντα." />
<meta property="og:title" content="Ποιος προπονητής; Φέρνει top τεχνικό διευθυντή o Mελισσανίδης!" />
<meta property="og:description" content="Ραγδαίες οι εξελίξεις στην ΑΕΚ. Αλλάζουν τα πάντα." />
<meta property="og:image" content="https://www.betcosmos.com/sites/default/files/styles/og_image/public/2022-03/apoel-teti.jpg?itok=9sw-rlbH" />
<meta property="article:section" content="Gossip" />
<meta property="article:published_time" content="2022-03-02T11:01:19+02:00" />
<meta property="article:modified_time" content="2022-03-02T11:10:20+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Ποιος προπονητής; Φέρνει top τεχνικό διευθυντή o Mελισσανίδης!",
            "headline": "Ποιος προπονητής; Φέρνει top τεχνικό διευθυντή o Mελισσανίδης!",
            "description": "Ραγδαίες οι εξελίξεις στην ΑΕΚ. Αλλάζουν τα πάντα.",
            "about": [
                "Gossip"
            ],
            "datePublished": "2022-03-02T11:01:19+0200",
            "dateModified": "2022-03-02T11:10:20+0200"
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/custom/betcosmos/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.betcosmos.com/poios-proponitis-fernei-top-tehniko-dieythynti-o-melissanidis" />
<script src="/sites/default/files/google_tag/google_tag.script.js?r82oqy"></script>
<title>Ποιος προπονητής; Φέρνει top τεχνικό διευθυντή o Mελισσανίδης! | Betcosmos</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_-VcP7bkFVujHotbHItpx9o8qQpZ_e_ypMW6HRctJqtE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_rOuMNjUPEs3av6IDynWB53jK0GYeTh2rzNVQal-tgiE.css" />
<script type="text/javascript">
      resizeIframe = function(obj) {
        var obj = obj;
        setInterval(function() {
          obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }, 500);
      };
      isMobile = false;
      if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
        || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
        isMobile = true;
      }
    </script>

<script type="text/javascript" async=true>
      (function() {
        var host = 'betcosmos.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', 'TyuXYaL4Zgx58', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        makeStub();

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function() {
          var mapping_billboard = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([767, 200], [ [300, 100], [300, 50] ]).
            addSize([768, 200], [ [728, 90] ]).
            addSize([1080, 200], [ [970, 250], [940, 80], [728, 90] ]).
            build();

          var mapping_article = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([767, 200], [ [300, 50], [300, 100] ]).
            addSize([768, 200], [ [728, 90] ]).
            build();

          googletag.defineSlot('/1030287/betcosmos_article_inline_1', [[300, 50], [300, 100]], 'betcosmos_article_inline_1')
                      .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_1', [[300, 100], [970, 250], [940, 80], [728, 90], [300, 50]], 'betcosmos_horizontal_1')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_2', [[300, 50], [970, 250], [300, 100], [940, 80], [728, 90]], 'betcosmos_horizontal_2')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_3', [[970, 80], [300, 100], [970, 250], [728, 90], [300, 50]], 'betcosmos_horizontal_3')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());

          googletag.defineSlot('/1030287/betcosmos_sitebar_1', [300, 250], 'betcosmos_sitebar_1')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sitebar_2', [300, 250], 'betcosmos_sitebar_2')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sitebar_3', [300, 250], 'betcosmos_sitebar_3')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sticky_320x50', [320, 50], 'betcosmos_sticky_320x50')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_skin_new', [1, 1], 'betcosmos_skin_new')
            .addService(googletag.pubads());

                                  googletag.pubads().setTargeting('nid', '13506');
                                              googletag.pubads().setTargeting('category', 'gossip');
                      
          googletag.pubads().collapseEmptyDivs(true);
          googletag.enableServices();
        });
      </script>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      window.OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "68f9251f-8a5f-4777-978d-8d0f0402d03e",
        });
      });
    </script>
</head>
<body>
<div id="betcosmos_skin_new">
<script>
        googletag.cmd.push(function() { googletag.display('betcosmos_skin_new'); });
      </script>
</div>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBD866B" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div id="page" class="page">
<header>
<div class="container container--header">
<div class="logo">
<a href="/"><img src="/themes/custom/betcosmos/images/logo.svg" alt="Betcosmos Logo" title="Betcosmos"></a>
</div>
<nav class="main-nav">
<ul class="main-menu">
<li>
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Κουπόνι ΟΠΑΠ</a>
</li>
<li>
<a href="/analysis-stoiximatos" data-drupal-link-system-path="analysis-stoiximatos">Αναλύσεις</a>
</li>
<li>
<a href="/prognostika" data-drupal-link-system-path="taxonomy/term/16">Προγνωστικά</a>
</li>
<li>
<a href="/stoixima-etairies" data-drupal-link-system-path="stoixima-etairies">Στοιχηματικές εταιρίες</a>
</li>
<li>
<a href="/stoixima-prosfores" data-drupal-link-system-path="taxonomy/term/131">Προσφορές*</a>
</li>
<li>
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογίες</a>
</li>
<li>
<a href="/statistika-stoihimatos" data-drupal-link-system-path="taxonomy/term/149">Στατιστικά</a>
</li>
<li>
<a href="/stoixima-theoria" data-drupal-link-system-path="stoixima-theoria">Θεωρία Στοιχήματος</a>
</li>
<li>
<a href="/stoixima-nea" data-drupal-link-system-path="taxonomy/term/27">Νέα αγοράς</a>
</li>
</ul>
<svg class="header__burger js-trigger-menu">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#dots"></use>
</svg>
<ul class="extended-menu">
<li class="expanded">
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Κουπόνι ΟΠΑΠ</a>
<ul>
<li><a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Ποδόσφαιρο</a></li>
<li><a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Μπάσκετ</a></li>
</ul>
</li>
<li class="expanded">
<a href="/analysis-stoiximatos" data-drupal-link-system-path="analysis-stoiximatos">Αναλύσεις</a>
</li>
<li class="expanded">
<a href="/prognostika" data-drupal-link-system-path="taxonomy/term/16">Προγνωστικά</a>
<ul>
<li><a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">Τύπου</a></li>
<li><a href="https://www.betcosmos.com/tolis-kotzias">Τόλης Κοτζιάς</a></li>
<li><a href="https://www.betcosmos.com/thanos-kalogiros">Θάνος Καλόγηρος</a></li>
<li><a href="https://www.betcosmos.com/vasilis-vasilopoulos">Βασίλης Βασιλόπουλος</a></li>
<li><a href="/xristos-rafina" data-drupal-link-system-path="taxonomy/term/299">Χρήστος Ραφήνα</a></li>
<li><a href="https://www.betcosmos.com/kornerakias">Κορνεράκιας</a></li>
<li><a href="/sigoyros" data-drupal-link-system-path="taxonomy/term/153">Σίγουρος</a></li>
<li><a href="/halaros" data-drupal-link-system-path="taxonomy/term/154">Χαλαρός</a></li>
<li><a href="/tromokratis" data-drupal-link-system-path="taxonomy/term/155">Τρομοκράτης</a></li>
</ul>
</li>
<li class="expanded">
<a href="/stoixima-etairies" data-drupal-link-system-path="stoixima-etairies">Στοιχηματικές εταιρίες</a>
</li>
<li class="expanded">
<a href="/stoixima-prosfores" data-drupal-link-system-path="taxonomy/term/131">Προσφορές*</a>
</li>
<li class="expanded">
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογίες</a>
</li>
<li class="expanded">
<a href="/statistika-stoihimatos" data-drupal-link-system-path="taxonomy/term/149">Στατιστικά</a>
</li>
<li class="expanded">
<a href="/stoixima-theoria" data-drupal-link-system-path="stoixima-theoria">Θεωρία Στοιχήματος</a>
</li>
<li class="expanded">
<a href="/stoixima-nea" data-drupal-link-system-path="taxonomy/term/27">Νέα αγοράς</a>
</li>
<li class="expanded">
<a href="/gossip" data-drupal-link-system-path="taxonomy/term/162">Gossip</a>
</li>
<li class="expanded">
<a href="/stoixima-live" data-drupal-link-system-path="stoixima-live">Livescores</a>
</li>
<li class="expanded">
<a href="/apotelesmata-pame-stoixima" data-drupal-link-system-path="apotelesmata-pame-stoixima">Αποτελέσματα</a>
</li>
<li class="expanded">
<a href="/protoselida" data-drupal-link-system-path="protoselida">Πρωτοσέλιδα</a>
</li>
<li class="expanded">
<a href="/stoixima-tv" data-drupal-link-system-path="stoixima-tv">Πρόγραμμα TV</a>
</li>
</ul>
</nav>
</div>
</header>
<main class="main container">
<a id="main-content" tabindex="-1"></a>
<section class="main__top">
<div id="betcosmos_horizontal_1" class="adv adv--full">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_horizontal_1'); });
  </script>
</div>
<h2 class="diagonal-title">GOSSIP</h2>
<div data-drupal-messages-fallback class="hidden"></div>
</section>
<section class="main__full">
<section class="main__content">
<article class="prediction">
<figure class="prediction__cover">
<img src="/sites/default/files/styles/default/public/2022-03/apoel-teti.jpg?itok=P8ra07Nw" alt="Ποιος προπονητής; Φέρνει top τεχνικό διευθυντή o Mελισσανίδης!" />
</figure>
<div class="prediction__author">
<figure>
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<div class="prediction__author-name">Ψαγμένος</div>
</div>
<div id="betcosmos_article_inline_1" class="adv">
<script>
      googletag.cmd.push(function() { googletag.display('betcosmos_article_inline_1'); });
    </script>
</div>
<time class="prediction__date default-date">02 Mar 2022</time>
<h1>Ποιος προπονητής; Φέρνει top τεχνικό διευθυντή o Mελισσανίδης!</h1>
<section class="prediction__body">
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR">Πανηγυρική επιβεβαίωση της στήλης για την αλλαγή προπονητή στην ΑΕΚ. Όχι για την αποχώρηση Γιαννίκη, αλλά για την έλευση Οφρυδόπουλου. <a href="https://www.betcosmos.com/poios-einai-fabori-gia-ti-thesi-toy-gianniki" target="_blank"><strong>Μόνο εμείς το γράψαμε</strong></a> για να ευλογήσουμε και λίγο τα γέννια μας.</p>
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR">Βέβαια, η συγκεκριμένη κίνηση είναι μόνο η αρχή από το τσουνάμι αλλαγών που έρχεται στην Ένωση. Ο <strong>Δημήτρης Μελισσανίδης </strong>θέλει να τα αλλάξει όλα και τον Γιαννίκη αναμένεται να ακολουθήσουν αρκετά σημαντικά στελέχη. Σας έχω γράψει για τον φευγάτο <strong>Δημητρίαδη</strong>, για τον <strong>Κονέ</strong>, που αν δεν φύγει, θα αλλάξει δεδομένα ρόλο, ενώ στον αέρα είναι και ο <strong>Παπαδημητρίου</strong>. Χαμός δηλαδή...</p>
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR">Πάμε, λοιπόν, και στη σημερινή αποκάλυψη. Στην ΑΕΚ εδώ και μέρες κι ανεξάρτητα από τις τελευταίες γκέλες, έχουν αποφασίσει να κάνουν μια δυνατή προσθήκη στη θέση του αθλητικού διευθυντή.</p>
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR"><a href="https://media.pamestoixima.gr/casino/welcome-up-to-1000/index20.html" target="_blank">🍋🍎 <strong>ΜΟΝΑΔΙΚΗ ΠΡΟΣΦΟΡΑ* LΙVE CASINO ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ!</strong>🍒🥝</a></p>
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR">Έμαθα, λοιπόν, ότι ένα όνομα που βρίσκεται πολύ ψηλά, αν όχι στην κορυφή, της «κιτρινόμαυρης» λίστας είναι ο <strong>Ντομένικο Τέτι</strong>! Ο 44χρονος Ιταλός αποχώρησε πριν ένα χρόνο από τον <strong>ΑΠΟΕΛ </strong>(ήταν εκεί από το 2018) και έκτοτε βρίσκεται χωρίς ομάδα. Μάλιστα, το περασμένο καλοκαίρι ακούστηκε πολύ έντονα για τον <strong>ΠΑΟΚ</strong>.</p>
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR">Με παρουσία για τρία χρόνια στη <strong>Λουγκάνο </strong>(Ελβετία) και για ένα μεγάλο διάστημα στη <strong>Σαμπντόρια </strong>και τη <strong>Νοβάρα</strong>, ο Μιλανέζος αθλητικός διευθυντής έχει προσελκύσει το ενδιαφέρον της ΑΕΚ και, όπως μου είπε καλά πληροφορημένη πηγή, έχει γίνει ήδη η πρώτη επαφή!</p>
<p lang="el-GR" xml:lang="el-GR" xml:lang="el-GR">Μένει να δούμε τις επόμενες μέρες αν θα υπάρξει και συμφωνία με τον Τέτι, μία εξέλιξη που αν επιβεβαιωθεί, δείχνει την πρόθεση της διοίκησης για ριζική αλλαγή σε όλα τα επίπεδα και τη διάθεση να δοθούν τα κλειδιά του σχεδιασμού σε ένα δυνατό όνομα από το εξωτερικό.</p>
</section>
<div id="betcosmos_horizontal_2" class="adv adv--full">
<script>
      googletag.cmd.push(function() { googletag.display('betcosmos_horizontal_2'); });
    </script>
</div>
<div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
      this.page.url = 'https://www.betcosmos.com/poios-proponitis-fernei-top-tehniko-dieythynti-o-melissanidis';
      this.page.identifier = 'node/13506';
    };
    (function() {
      var d = document, s = d.createElement('script');
      d.type = "text/javascript"; d.async = true;
      s.src = 'https://https-www-betcosmos-com.disqus.com/embed.js';
      s.setAttribute('data-timestamp', +new Date());
      (d.head || d.body).appendChild(s);
    })();
  </script>
</article>
<section class="related-">
<h3 class="diagonal-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3>
<div class="default-teaser triple">
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2022-03/aek-omadiko.jpg?itok=5y-xUlnn" alt="" />
</figure>
<div class="default-teaser__main">
<div class="author">
<figure class="author__img">
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<span>Ψαγμένος</span>
</div>
<span class="default-teaser__label default-label">GOSSIP</span>
<div class="default-teaser__title">Το πρώτο top όνομα που «τελειώνει» από την ΑΕΚ</div>
<time class="default-teaser__date default-date">01 Mar 2022</time>
</div>
<a class="full-link" href="/proto-top-onoma-poy-teleionei-apo-tin-aek">Το πρώτο top όνομα που «τελειώνει» από την ΑΕΚ</a>
</article>
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2022-02/giannikis_1.jpg?itok=tkxcu-tt" alt="" />
</figure>
<div class="default-teaser__main">
<div class="author">
<figure class="author__img">
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<span>Ψαγμένος</span>
</div>
<span class="default-teaser__label default-label">GOSSIP</span>
<div class="default-teaser__title">Ποιος είναι φαβορί για τη θέση του Γιαννίκη;</div>
<time class="default-teaser__date default-date">28 Feb 2022</time>
</div>
<a class="full-link" href="/poios-einai-fabori-gia-ti-thesi-toy-gianniki">Ποιος είναι φαβορί για τη θέση του Γιαννίκη;</a>
</article>
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2022-02/giannikis_0.jpg?itok=7UzfSPEf" alt="" />
</figure>
<div class="default-teaser__main">
<div class="author">
<figure class="author__img">
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<span>Ψαγμένος</span>
</div>
<span class="default-teaser__label default-label">GOSSIP</span>
<div class="default-teaser__title">Τι αποζημίωση θα πάρει ο Γιαννίκης;</div>
<time class="default-teaser__date default-date">27 Feb 2022</time>
</div>
<a class="full-link" href="/ti-apozimiosi-tha-parei-o-giannikis">Τι αποζημίωση θα πάρει ο Γιαννίκης;</a>
</article>
</div>
</section>
</section>
<aside role="complementary">
<div id="betcosmos_sitebar_1" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_1'); });
  </script>
</div>
<div class="twitter-feed">
<a class="twitter-timeline" href="https://twitter.com/Betcosmoscom">Tweets by Betcosmoscom</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="offers">
<h4>ΠΡΟΣΦΟΡΕΣ ΣΤΟΙΧΗΜΑΤΙΚΩΝ & ΝΕΑ</h4>
<div class="offers__container">
<div class="offers__list">
<article class="offers__teaser">
<div class="offers__text">Sportingbet: Build A Bet* στο Ελληνικό Πρωτάθλημα</div>
<a class="full-link" href="/sportingbet-build-bet-sto-elliniko-protathlima">Sportingbet: Build A Bet* στο Ελληνικό Πρωτάθλημα</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="ΠΑΟΚ – ΑΕΚ με ειδικά στοιχήματα και 0% γκανιότα*" />
</figure>
<div class="offers__text">ΠΑΟΚ – ΑΕΚ με ειδικά στοιχήματα και 0% γκανιότα*</div>
<a class="full-link" href="/paok-aek-me-eidika-stoihimata-kai-0-gkaniota">ΠΑΟΚ – ΑΕΚ με ειδικά στοιχήματα και 0% γκανιότα*</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Μίλαν - Ίντερ με 0% γκανιότα** και Live Streaming* στο Pamestoixima.gr!" />
</figure>
<div class="offers__text">Μίλαν - Ίντερ με 0% γκανιότα** και Live Streaming* στο Pamestoixima.gr!</div>
<a class="full-link" href="/milan-inter-me-0-gkaniota-kai-live-streaming-sto-pamestoiximagr">Μίλαν - Ίντερ με 0% γκανιότα** και Live Streaming* στο Pamestoixima.gr!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Novibet: Μίλαν – Iντερ με ειδικά στοιχήματα και combo bets" />
</figure>
<div class="offers__text">Novibet: Μίλαν – Iντερ με ειδικά στοιχήματα και combo bets</div>
<a class="full-link" href="/novibet-milan-inter-me-eidika-stoihimata-kai-combo-bets">Novibet: Μίλαν – Iντερ με ειδικά στοιχήματα και combo bets</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Κορυφαίες αποδόσεις στο Κόπα Ιτάλια!" />
</figure>
<div class="offers__text">Sportingbet: Κορυφαίες αποδόσεις στο Κόπα Ιτάλια!</div>
<a class="full-link" href="/sportingbet-koryfaies-apodoseis-sto-kopa-italia">Sportingbet: Κορυφαίες αποδόσεις στο Κόπα Ιτάλια!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Αταλάντα – Σαμπντόρια με 0% γκανιότα** και LiveStreaming* στο Pamestoixima.gr!" />
</figure>
<div class="offers__text">Αταλάντα – Σαμπντόρια με 0% γκανιότα** και LiveStreaming* στο Pamestoixima.gr!</div>
<a class="full-link" href="/atalanta-sampntoria-me-0-gkaniota-kai-livestreaming-sto-pamestoiximagr">Αταλάντα – Σαμπντόρια με 0% γκανιότα** και LiveStreaming* στο Pamestoixima.gr!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="Bwin: Επιστροφή* πονταρίσματος στη La Liga! " />
</figure>
<div class="offers__text">Bwin: Επιστροφή* πονταρίσματος στη La Liga! </div>
<a class="full-link" href="/bwin-epistrofi-pontarismatos-sti-la-liga">Bwin: Επιστροφή* πονταρίσματος στη La Liga! </a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Ελληνικό Πρωτάθλημα με αμέτρητα ειδικά!" />
</figure>
<div class="offers__text">Sportingbet: Ελληνικό Πρωτάθλημα με αμέτρητα ειδικά!</div>
<a class="full-link" href="/sportingbet-elliniko-protathlima-me-ametrita-eidika-4">Sportingbet: Ελληνικό Πρωτάθλημα με αμέτρητα ειδικά!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Pamestoixima.gr: Τσέλσι – Λίβερπουλ και Παναθηναϊκός – ΑΕΚ με 0% γκανιότα** και πολλά special bets!" />
</figure>
<div class="offers__text">Pamestoixima.gr: Τσέλσι – Λίβερπουλ και Παναθηναϊκός – ΑΕΚ με 0% γκανιότα** και πολλά special bets!</div>
<a class="full-link" href="/pamestoiximagr-tselsi-liberpoyl-kai-panathinaikos-aek-me-0-gkaniota-kai-polla-special-bets">Pamestoixima.gr: Τσέλσι – Λίβερπουλ και Παναθηναϊκός – ΑΕΚ με 0% γκανιότα** και πολλά special bets!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Novibet: Παναθηναϊκός-ΑΕΚ με ειδικά στοιχήματα και 0% γκανιότα*" />
</figure>
<div class="offers__text">Novibet: Παναθηναϊκός-ΑΕΚ με ειδικά στοιχήματα και 0% γκανιότα*</div>
<a class="full-link" href="/novibet-panathinaikos-aek-me-eidika-stoihimata-kai-0-gkaniota">Novibet: Παναθηναϊκός-ΑΕΚ με ειδικά στοιχήματα και 0% γκανιότα*</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="Bwin: Επιστροφή* πονταρίσματος στο Ελληνικό Πρωτάθλημα! " />
</figure>
<div class="offers__text">Bwin: Επιστροφή* πονταρίσματος στο Ελληνικό Πρωτάθλημα! </div>
<a class="full-link" href="/bwin-epistrofi-pontarismatos-sto-elliniko-protathlima-0">Bwin: Επιστροφή* πονταρίσματος στο Ελληνικό Πρωτάθλημα! </a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Βρέχει γκολ, βρέχει και μεγάλα έπαθλα*!" />
</figure>
<div class="offers__text">Sportingbet: Βρέχει γκολ, βρέχει και μεγάλα έπαθλα*!</div>
<a class="full-link" href="/sportingbet-brehei-gkol-brehei-kai-megala-epathla-0">Sportingbet: Βρέχει γκολ, βρέχει και μεγάλα έπαθλα*!</a>
</article>
</div>
<svg class="swiper-ctrl swiper-ctrl--prev">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use>
</svg>
<div class="swiper-pagination"></div>
<svg class="swiper-ctrl swiper-ctrl--next">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use>
</svg>
</div>
</div>
<div id="betcosmos_sitebar_2" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_2'); });
  </script>
</div>
<div id="betcosmos_sitebar_3" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_3'); });
  </script>
</div>
</aside>
</section>
<div class="adv adv--fixed adv--desktop js-sticky-banner">
<div class="adv__content">
<svg class="adv__close js-sticky-banner-close"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#add"></use></svg>
<iframe src="https://imstore.bet365affiliates.com/365_01101279-509-84-6-149-20-136020.aspx" width="728" height="90"></iframe>
</div>
</div>
<div class="adv adv--fixed adv--mobile">
<div class="adv__content">
<iframe src="https://imstore.bet365affiliates.com/365_01105673-507-299-6-149-20-136020.aspx" width="320" height="50"></iframe>
</div>
</div>
<div class="custom-popup js-custom-popup">
<span class="custom-popup__close js-custom-popup-close">
CLOSE<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<div class="custom-popup__content">
<span class="js-open-custom-modal">🎁ΚΑΝΕ ΤΟ 10/10 ΚΑΙ ΚΕΡΔΙΣΕ 10.000€!💰
</span>
</div>
</div>
<div class="custom-modal-wrap custom-modal-wrap--dark js-custom-modal">
<div class="custom-modal custom-modal--has-image">
<figure class="custom-modal__cover">
<img src="/sites/default/files/styles/modal_teaser/public/2022-02/novi-sosti.jpg?itok=DDvJjNic" alt="🎁ΚΑΝΕ ΤΟ 10/10 ΚΑΙ ΚΕΡΔΙΣΕ 10.000€!💰

 " />
</figure>
 <div class="custom-modal__body-wrap">
<div class="custom-modal__body">
<p dir="ltr">Ο νέος διαγωνισμός Novileague X έχει ξεκινήσει, με κορυφαίο έπαθλο τις 500.000€* και καθημερινά δώρα* που φτάνουν έως τις 50.000€*!</p>
<a href="https://partners.novibet.com/redirect.aspx?pid=9205&amp;mediumkb=popup&amp;bid=2311&amp;redirecturl=https://www.novibet.gr/novi-league" class="custom-modal__link" target="_blank">ΠΑΙΞΕ ΕΔΩ ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ!</a>
</div>
<div class="custom-modal__disclaimer">
21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας |
Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα
</div>
</div>
<svg class="custom-modal__close js-close-custom-modal"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#add"></use></svg>
</div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav__list">
<li>
<a href="https://www.betcosmos.com/kouponi_stoixima" class="mobile-nav__link">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#row-table"></use></svg>
<span>Κουπόνι</span>
</a>
</li>
<li>
<a href="https://www.betcosmos.com/prognostika" class="mobile-nav__link">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#crown"></use></svg>
<span>Tipsters</span>
</a>
</li>
<li>
<a href="https://www.betcosmos.com/prognostika_stoixima" class="mobile-nav__link">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#privacy-policy"></use></svg>
<span>Ομοφωνίες</span>
</a>
</li>
<li>
<span class="mobile-nav__link js-trigger-hot-offer">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#energy"></use></svg>
<span>Hot Προσφορά</span>
<span>
</li>
</ul>
</nav>
<div class="custom-modal-wrap custom-modal-wrap--dark js-custom-modal-hot-offer">
<div class="custom-modal custom-modal--has-image">
<figure class="custom-modal__cover">
<img src="/sites/default/files/styles/modal_teaser/public/2022-02/doro.jpg?itok=HD-yxLax" alt="Σούπερ προσφορά mobile" />
</figure>
<div class="custom-modal__body-wrap">
<div class="custom-modal__body">
<h2>🎁 ΔΕΝ ΞΑΝΑΓΙΝΕ: ΕΚΠΛΗΚΤΙΚΗ ΠΡΟΣΦΟΡΑ* ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ!💰</h2>
<a href="https://media.pamestoixima.gr/casino/welcome-up-to-1000/index20.html" class="custom-modal__link" target="_blank">ΠΑΡΕ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ!</a>
</div>
<div class="custom-modal__disclaimer">
21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας |
Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα
</div>
</div>
<svg class="custom-modal__close js-close-custom-modal-hot-offer"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#add"></use></svg>
</div>
</div>
</main>
<footer>
<div class="container">
<div class="footer__top">
<a class="footer__logo" href="/">
<img src="/themes/custom/betcosmos/images/logo.svg" alt="Betcosmos Logo" title="Betcosmos">
</a>
<div class="social">
<a href="https://www.facebook.com/betcosmosCOM" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#facebook"></use></svg>
</a>
<a href="https://www.instagram.com/bet_cosmos_official" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#instagram"></use></svg>
</a>
<a href="https://twitter.com/Betcosmoscom" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#twitter"></use></svg>
</a>
</div>
</div>
<ul class="footer__menu">
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">ΚΟΥΠΟΝΙ ΠΑΜΕ ΣΤΟΙΧΗΜΑ</a>
<ul>
<li><a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Κουπόνι Μπάσκετ</a></li>
<li><a href="/apotelesmata-pame-stoixima" data-drupal-link-system-path="apotelesmata-pame-stoixima">Αποτελέσματα</a></li>
<li><a href="/stoixima-live" data-drupal-link-system-path="stoixima-live">Livescores</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">ΠΡΟΓΝΩΣΤΙΚΑ ΤΟΥ ΤΥΠΟΥ</a>
<ul>
<li><a href="/prognostika_stoixima/omofonies" data-drupal-link-system-path="omofonies">Ομοφωνίες</a></li>
<li><a href="/prognostika_stoixima/megala" data-drupal-link-system-path="megala">Μεγάλα Ποσοστά</a></li>
<li><a href="/prognostika_stoixima/best_kontres" data-drupal-link-system-path="best_kontres">Εκπλήξεις</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/prognostika" data-drupal-link-system-path="taxonomy/term/16">TIPSTERS</a>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">ΣΤΑΤΙΣΤΙΚΑ ΣΤΟΙΧΗΜΑΤΟΣ</a>
<ul>
<li><a href="/statistika-stoihimatos-podosfairoy-gia-imihrono" data-drupal-link-system-path="node/4571">Ημιχρόνου</a></li>
<li><a href="/ta-kalytera-statistika-podosfairoy-apo-koyponi" data-drupal-link-system-path="node/4570">Γκολ</a></li>
<li><a href="/statistika-stoihimatos-me-basi-kodiko" data-drupal-link-system-path="node/6810">Απόδοση/Κωδικός</a></li>
<li><a href="/ta-megala-seri-apo-koyponi-toy-sabbatokyriakoy" data-drupal-link-system-path="node/8623">Σερί</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/contact" data-drupal-link-system-path="webform/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/terms" data-drupal-link-system-path="node/81">ΟΡΟΙ ΧΡΗΣΗΣ</a>
</li>
</ul>
<div class="footer__bottom">
<span class="footer__copy">©2022 BetCosmos.com</span>
<a class="pixual" href="https://www.pixual.co">
<img src="/themes/custom/betcosmos/images/pixual.svg">
</a>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/13506","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":true,"extNoreferrer":true,"extFollowNoOverride":true,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":["www.kingbet.net","www.slotsday.gr","www.betplayer.gr","www.kingbet.net","www.footballbet.gr","www.slot.gr","www.helpbet.gr","www.becasino.gr","www.mylivescores.com","www.bet.gr","www.bxpbet.com"]}},"ajax":[],"user":{"uid":0,"permissionsHash":"2e898ab958fc89f09c61199e1ea06b6d0ace4a3939a60e5e5b00980d82a04b81"}}</script>
<script src="/sites/default/files/js/js_ZX1dUkDGyRPA8pHroDP2skVckA-eef6ULXo0gI9JhT8.js"></script>
</body>
</html>
