<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<meta name="title" content="Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας; | Betcosmos" />
<meta property="og:site_name" content="Betcosmos" />
<link rel="canonical" href="https://www.betcosmos.com/poios-tha-einai-o-diadohos-toy-leb-stin-ethniki-germanias" />
<meta name="description" content="Αλλαγή σελίδας θα υπάρξει από το επόμενο καλοκαίρι και έπειτα στην Εθνική Γερμανίας, καθώς μετά το ερχόμενο Euro, θα αποχωρήσει ο ομοσπονδιακός τεχνικός της χώρας, Γιόακιμ Λεβ." />
<meta property="og:title" content="Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας;" />
<meta property="og:description" content="Αλλαγή σελίδας θα υπάρξει από το επόμενο καλοκαίρι και έπειτα στην Εθνική Γερμανίας, καθώς μετά το ερχόμενο Euro, θα αποχωρήσει ο ομοσπονδιακός τεχνικός της χώρας, Γιόακιμ Λεβ." />
<meta property="og:image" content="https://www.betcosmos.com/sites/default/files/styles/og_image/public/2021-03/Loew.jpg?itok=KJMaFj4H" />
<meta property="article:section" content="Νέα αγοράς" />
<meta property="article:tag" content="Εθνική Γερμανίας" />
<meta property="article:published_time" content="2021-03-23T12:48:19+02:00" />
<meta property="article:modified_time" content="2021-03-23T13:07:42+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας;",
            "headline": "Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας;",
            "description": "Αλλαγή σελίδας θα υπάρξει από το επόμενο καλοκαίρι και έπειτα στην Εθνική Γερμανίας, καθώς μετά το ερχόμενο Euro, θα αποχωρήσει ο ομοσπονδιακός τεχνικός της χώρας, Γιόακιμ Λεβ.",
            "about": [
                "Νέα αγοράς",
                "Εθνική Γερμανίας"
            ],
            "datePublished": "2021-03-23T12:48:19+0200",
            "dateModified": "2021-03-23T13:07:42+0200"
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/custom/betcosmos/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/poios-tha-einai-o-diadohos-toy-leb-stin-ethniki-germanias" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qqgz9z"></script>
<title>Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας; | Betcosmos</title>
<link rel="stylesheet" href="/sites/default/files/css/css__wT2ynxNMGvl1LFSLy3jWUkgvV_3cDJ2jTnnAAUAfh4.css?qqgz9z" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_0eQvZGJYRNAfq3rYxCZ9BVcsW8abOJZGqPXRZMg3D6U.css?qqgz9z" media="all" />
<script type="text/javascript">
      resizeIframe = function(obj) {
        var obj = obj;
        setInterval(function() {
          obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }, 500);
      };
      isMobile = false;
      if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
        || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
        isMobile = true;
      }
    </script>

<script type="text/javascript" async=true>
      (function() {
        var host = 'betcosmos.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', 'TyuXYaL4Zgx58', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        makeStub();

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function() {
          var mapping_billboard = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([767, 200], [ [300, 100], [300, 50] ]).
            addSize([768, 200], [ [728, 90] ]).
            addSize([1080, 200], [ [970, 250], [940, 80], [728, 90] ]).
            build();

          var mapping_article = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([767, 200], [ [300, 50], [300, 100] ]).
            addSize([768, 200], [ [728, 90] ]).
            build();

          googletag.defineSlot('/1030287/betcosmos_article_inline_1', [[300, 50], [300, 100]], 'betcosmos_article_inline_1')
                      .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_1', [[300, 100], [970, 250], [940, 80], [728, 90], [300, 50]], 'betcosmos_horizontal_1')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_2', [[300, 50], [970, 250], [300, 100], [940, 80], [728, 90]], 'betcosmos_horizontal_2')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_3', [[970, 80], [300, 100], [970, 250], [728, 90], [300, 50]], 'betcosmos_horizontal_3')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());

          googletag.defineSlot('/1030287/betcosmos_sitebar_1', [300, 250], 'betcosmos_sitebar_1')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sitebar_2', [300, 250], 'betcosmos_sitebar_2')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sitebar_3', [300, 250], 'betcosmos_sitebar_3')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sticky_320x50', [320, 50], 'betcosmos_sticky_320x50')
            .addService(googletag.pubads());

                                  googletag.pubads().setTargeting('nid', '7794');
                                              googletag.pubads().setTargeting('category', 'nea_agoras');
                      
          googletag.pubads().collapseEmptyDivs(true);
          googletag.enableServices();
        });
      </script>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      window.OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "68f9251f-8a5f-4777-978d-8d0f0402d03e",
        });
      });
    </script>
</head>
<body>
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBD866B" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="page">
<header>
<div class="container container--header">
<div class="logo">
<a href="/"><img src="/themes/custom/betcosmos/images/logo.svg" alt="Betcosmos Logo" title="Betcosmos"></a>
</div>
<nav class="main-nav">
<ul class="main-menu">
<li>
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Κουπόνι ΟΠΑΠ</a>
</li>
<li>
<a href="/prognostika-stoihimatos" data-drupal-link-system-path="taxonomy/term/16">Προγνωστικά</a>
</li>
<li>
<a href="/stoixima-etairies" data-drupal-link-system-path="stoixima-etairies">Στοιχηματικές</a>
</li>
<li>
<a href="/stoixima-prosfores" data-drupal-link-system-path="taxonomy/term/131">Προσφορές*</a>
</li>
<li>
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογίες</a>
</li>
<li>
<a href="/statistika-stoihimatos" data-drupal-link-system-path="taxonomy/term/149">Στατιστικά</a>
</li>
<li>
<a href="/stoixima-nea" data-drupal-link-system-path="taxonomy/term/27">Νέα αγοράς</a>
</li>
<li>
<a href="/gossip" data-drupal-link-system-path="taxonomy/term/162">Gossip</a>
</li>
</ul>
<svg class="header__burger js-trigger-menu">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#dots"></use>
</svg>
<ul class="extended-menu">
<li class="expanded">
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Κουπόνι ΟΠΑΠ</a>
<ul>
<li><a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Ποδόσφαιρο</a></li>
<li><a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Μπάσκετ</a></li>
</ul>
</li>
<li class="expanded">
<a href="/prognostika-stoihimatos" data-drupal-link-system-path="taxonomy/term/16">Προγνωστικά</a>
<ul>
<li><a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">Τύπου</a></li>
<li><a href="https://www.betcosmos.com/thanos-kalogiros">Θάνος Καλόγηρος</a></li>
<li><a href="/sigoyros" data-drupal-link-system-path="taxonomy/term/153">Σίγουρος</a></li>
<li><a href="/halaros" data-drupal-link-system-path="taxonomy/term/154">Χαλαρός</a></li>
<li><a href="/tromokratis" data-drupal-link-system-path="taxonomy/term/155">Τρομοκράτης</a></li>
<li><a href="https://www.betcosmos.com/spyriaris">Σπυριάρης</a></li>
</ul>
</li>
<li class="expanded">
<a href="/stoixima-etairies" data-drupal-link-system-path="stoixima-etairies">Στοιχηματικές</a>
</li>
<li class="expanded">
<a href="/stoixima-prosfores" data-drupal-link-system-path="taxonomy/term/131">Προσφορές*</a>
</li>
<li class="expanded">
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογίες</a>
</li>
<li class="expanded">
<a href="/statistika-stoihimatos" data-drupal-link-system-path="taxonomy/term/149">Στατιστικά</a>
</li>
<li class="expanded">
<a href="/stoixima-nea" data-drupal-link-system-path="taxonomy/term/27">Νέα αγοράς</a>
</li>
<li class="expanded">
<a href="/gossip" data-drupal-link-system-path="taxonomy/term/162">Gossip</a>
</li>
<li class="expanded">
<a href="/apotelesmata_pame_stoixima" data-drupal-link-system-path="apotelesmata_pame_stoixima">Αποτελέσματα</a>
</li>
<li class="expanded">
<a href="/protoselida" data-drupal-link-system-path="protoselida">Πρωτοσέλιδα</a>
</li>
<li class="expanded">
<a href="/stoixima-tv" data-drupal-link-system-path="stoixima-tv">Πρόγραμμα TV</a>
</li>
</ul>
</nav>
</div>
</header>
<main class="main container">
<a id="main-content" tabindex="-1"></a>
<section class="main__top">
<div id="betcosmos_horizontal_1" class="adv adv--full">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_horizontal_1'); });
  </script>
</div>
<h2 class="diagonal-title">ΝΕΑ ΑΓΟΡΑΣ</h2>
</section>
<section class="main__full">
<section class="main__content">
<article class="prediction">
<figure class="prediction__cover">
<img src="/sites/default/files/styles/default/public/2021-03/Loew.jpg?itok=PKRqng4o" alt="Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας;" />
</figure>
<div id="betcosmos_article_inline_1" class="adv">
<script>
      googletag.cmd.push(function() { googletag.display('betcosmos_article_inline_1'); });
    </script>
</div>
<time class="prediction__date default-date">23 Mar 2021</time>
<h1>Ποιος θα είναι ο διάδοχος του Λεβ στην Εθνική Γερμανίας;</h1>
<section class="prediction__body">
<p>Αλλαγή σελίδας θα υπάρξει από το επόμενο καλοκαίρι και έπειτα στην Εθνική Γερμανίας, καθώς μετά το ερχόμενο Euro, θα αποχωρήσει ο ομοσπονδιακός τεχνικός της χώρας, Γιόακιμ Λεβ.</p>
<p>Ισως ο πιο επιτυχημένος προπονητής σε πάγκο εθνικών ομάδων στην ιστορία, ανακοίνωσε πριν λίγες ημέρες πως μετά τις υποχρεώσεις των «πάντσερ» στο Ευρωπαϊκό πρωτάθλημα θα παραιτηθεί από τη θέση του, δίνοντας τη σκυτάλη σε κάποιον άλλον, ύστερα από 15 χρόνια στο τιμόνι της ομάδας. Κορυφαία στιγμή της καριέρας του, η κατάκτηση του Mundial το 2014 στα γήπεδα της Βραζιλίας, και το ιστορικό 7-1 επί της οικοδέσποινας χώρας στα ημιτελικά.</p>
<a href="https://partners.novibet.com/redirect.aspx?pid=9205&amp;bid=2311&amp;redirecturl=https://www.novibet.gr/stoixima/special-bets/2581760-3856472" class="text-link-banner" style="background-color: #000000; color: #ffffff;" target="_blank">
<figure style="background-color: #202735"><img src="/sites/default/files/styles/logo_small/public/logos/2021-03/novibet_65x65_1_0_1_1_5_0_0_0.png?itok=GogYb4l7" alt="O επόμενος προπονητής της Εθνικής Γερμανίας 21+" /></figure><span class="text-link-banner__text">O επόμενος προπονητής της Εθνικής Γερμανίας 21+</span>
<span class="more-link more-link--red">ΠΑΙΞΕ ΝΟΜΙΜΑ</span>
</a>
<h2>Επόμενος προπονητής της Εθνικής Γερμανίας</h2>
<p>Πλέον άπαντες περιμένουν να μάθουν το ποιος θα είναι εκείνος που θα αναλάβει το δύσκολο έργο, να επαναφέρει τη Γερμανία στην ελίτ της Ευρώπης και του παγκόσμιου στερεώματος, μετά την απογοητευτική πορεία στο Παγκόσμιο Κύπελλο του 2018 στη Ρωσία.</p>
<p>Ήδη έχουν ακουστεί τα πρώτα ονόματα, μεταξύ των οποίων βρίσκονται και αυτά των Γιούργκεν Κλοπ και Τόμας Τούχελ. Σύμφωνα με τις στοιχηματικές, πρώτο φαβορί για την ανάληψη της τεχνικής ηγεσίας των «πάντσερ» δίνεται ο <strong>Ραλφ Ράνγκνικ</strong> σε απόδοση 2.75. Ο 62χρονος τεχνικός τον τελευταίο 1.5 χρόνο δούλεψε σε Μπαγκραντίνο και Νιου Γιορκ Ρεντ Μπουλς ως διευθύνων σύμβουλος και σκάουτερ, ενώ τα προηγούμενα χρόνια παρουσίασε εκπληκτική δουλειά στον πάγκο της Λειψίας.</p>
<p>Στη δεύτερη θέση συναντάμε το όνομα του προπονητή της Μπάγερν Μονάχου, <strong>Χαν Φλικ </strong>(3.25). Ιδιαίτερη περίπτωση, καθώς για μια οκταετία (2006-14) ήταν το... δεύτερο χέρι του Λεβ στην Εθνική ομάδα της Γερμανίας, και σίγουρα είναι ένας άνθρωπος τον οποίο έχει σε μεγάλη εκτίμηση και είναι αρκετά πιθανό να προτείνει ως αντικαταστάτη του. Βέβαια, οι Βαυαροί βάζουν εμπόδια στον «γάμο» αυτό, αφού μέσω από επίσημα χείλη έκαναν σαφές πως δεν πρόκειται να αποδεσμεύσουν τον τεχνικό που τους επανέφερε και πάλι στον δρόμο των επιτυχιών σε Γερμανία και Ευρώπη.</p>
<a href="https://partners.opapaffiliates.gr/redirect.aspx?pid=2208&amp;bid=1481" class="text-link-banner" style="background-color: #000000; color: #ffffff;" target="_blank">
<figure style="background-color: #c01113"><img src="/sites/default/files/styles/logo_small/public/logos/2019-10/pame-stoixima_65x65.png?itok=IgKNoQKC" alt="Κάθε απόδοση μετράει στο Pamestoixima.gr!" /></figure><span class="text-link-banner__text">Κάθε απόδοση μετράει στο Pamestoixima.gr!</span>
<span class="more-link more-link--red">ΠΑΙΞΕ ΝΟΜΙΜΑ</span>
</a>
<p>Την τριάδα συμπληρώνει ο <strong>Στέφαν Κουντς</strong> σε απόδοση πενταπλασιασμού. Ο 58χρονος τεχνικός είναι άριστος γνώστης των Εθνικών ομάδων της Γερμανίας, καθώς τα τελευταία χρόνια βρίσκεται στην U21 της χώρας, έχοντας κατακτήσει και το Euro U21 το 2017. Προπονητής που έχει εμπειρία από πάγκους εθνικών, γαλουχημένος με τη νοοτροπία των «πάντσερ», ωστόσο το μόνο του μειονέκτημα είναι πως το όνομά του δεν είναι εμπορικό όσο θα έπρεπε για αυτή τη θέση, δε κάνει το «γκελ» στον κόσμο.</p>
<p>Στη λίστα υπάρχουν και άλλοι προπονητές, οι οποίοι μάλιστα δουλεύουν το υψηλότερο επίπεδο. Ο <strong>Γιούργκεν Κλοπ</strong> της Λίβερπουλ προσφέρεται σε απόδοση 11.00, και είναι ίσως ο μεγαλύτερος πόθος των Γερμανών για τη θέση του Ομοσπονδιακού τεχνικού. Πολύ κοντά του, βάσει πάντα τον αποδόσεων βρίσκεται ο <strong>Τζούλιαν Νάγκελσμαν</strong> της Λειψίας, με τον 33χρονο προπονητή να πληρώνει στο 13.00.</p>
<p>Τέλος, στη λίστα υπάρχουν ακόμα τα ονόματα των Μίροσλαβ Κλόζε (21.00) και Τόμας Τούχελ (26.00).</p>
</section>
<div id="betcosmos_horizontal_2" class="adv adv--full">
<script>
      googletag.cmd.push(function() { googletag.display('betcosmos_horizontal_2'); });
    </script>
</div>
<ul class="prediction__tags">
<li><a href="/ethniki-germanias">ΕΘΝΙΚΗ ΓΕΡΜΑΝΙΑΣ</a></li>
</ul>
<div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
      this.page.url = 'https://www.betcosmos.com/poios-tha-einai-o-diadohos-toy-leb-stin-ethniki-germanias';
      this.page.identifier = 'node/7794';
    };
    (function() {
      var d = document, s = d.createElement('script');
      d.type = "text/javascript"; d.async = true;
      s.src = 'https://https-www-betcosmos-com.disqus.com/embed.js';
      s.setAttribute('data-timestamp', +new Date());
      (d.head || d.body).appendChild(s);
    })();
  </script>
</article>
<section class="related-">
<h3 class="diagonal-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3>
<div class="default-teaser triple">
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2021-03/papadopoulos-new.jpg?itok=Vjr8_BaL" alt="" />
</figure>
<div class="default-teaser__main">
<span class="default-teaser__label default-label">ΝΕΑ ΑΓΟΡΑΣ</span>
<div class="default-teaser__title">Ασύλληπτο: Έπιασε ακριβές σκορ τον Παναθηναϊκό και τίναξε την μπάνκα στον αέρα!</div>
<time class="default-teaser__date default-date">22 Mar 2021</time>
</div>
<a class="full-link" href="/asyllipto-epiase-akribes-skor-ton-panathinaiko-kai-tinaxe-tin-mpanka-ston-aera">Ασύλληπτο: Έπιασε ακριβές σκορ τον Παναθηναϊκό και τίναξε την μπάνκα στον αέρα!</a>
</article>
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2021-03/ROMNAP%20%281%29.jpg?itok=KXpmW72q" alt="" />
</figure>
<div class="default-teaser__main">
<span class="default-teaser__label default-label">ΝΕΑ ΑΓΟΡΑΣ</span>
<div class="default-teaser__title">Ρόμα VS Νάπολι: Ντέρμπι στο νότο της Ιταλίας με 0% γκανιότα* και υψηλές αποδόσεις στην ChampionsBet.gr</div>
<time class="default-teaser__date default-date">21 Mar 2021</time>
</div>
<a class="full-link" href="/roma-vs-napoli-ntermpi-sto-noto-tis-italias-me-0-gkaniota-kai-ypsiles-apodoseis-stin-championsbetgr">Ρόμα VS Νάπολι: Ντέρμπι στο νότο της Ιταλίας με 0% γκανιότα* και υψηλές αποδόσεις στην ChampionsBet.gr</a>
</article>
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2021-03/martins.jpg?itok=8ZBi8FEw" alt="" />
</figure>
<div class="default-teaser__main">
<span class="default-teaser__label default-label">ΝΕΑ ΑΓΟΡΑΣ</span>
<div class="default-teaser__title">Μένει ή φεύγει ο Μαρτίνς από τον Ολυμπιακό;</div>
<time class="default-teaser__date default-date">20 Mar 2021</time>
</div>
<a class="full-link" href="/menei-i-feygei-o-martins-apo-ton-olympiako">Μένει ή φεύγει ο Μαρτίνς από τον Ολυμπιακό;</a>
</article>
</div>
</section>
</section>
<aside role="complementary">
<div id="betcosmos_sitebar_1" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_1'); });
  </script>
</div>
<div class="offers">
<h4>ΠΡΟΣΦΟΡΕΣ ΣΤΟΙΧΗΜΑΤΙΚΩΝ & ΝΕΑ</h4>
<div class="offers__container">
<div class="offers__list">
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #1365d4;">
<img src="/sites/default/files/styles/logo_small/public/2020-09/stoiximan-200x100_0.jpg?itok=sz5AcTCP" alt="Προκριματικά Μουντιάλ με σούπερ προσφορές* και Fantasy τουρνουά στη Stoiximan" />
</figure>
<div class="offers__text">Προκριματικά Μουντιάλ με σούπερ προσφορές* και Fantasy τουρνουά στη Stoiximan</div>
<a class="full-link" href="/prokrimatika-moyntial-me-soyper-prosfores-kai-fantasy-toyrnoya-sti-stoiximan">Προκριματικά Μουντιάλ με σούπερ προσφορές* και Fantasy τουρνουά στη Stoiximan</a>
</article>
<article class="offers__teaser">
 <figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Pamestoixima.gr: Ξεκίνημα στο Παγκόσμιο με 0% γκανιότα!" />
</figure>
<div class="offers__text">Pamestoixima.gr: Ξεκίνημα στο Παγκόσμιο με 0% γκανιότα!</div>
<a class="full-link" href="/pamestoiximagr-xekinima-sto-pagkosmio-me-0-gkaniota">Pamestoixima.gr: Ξεκίνημα στο Παγκόσμιο με 0% γκανιότα!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="Προκριματικά Μουντιάλ με ειδικά στοιχήματα σε κάθε φάση. Eτσι είναι το παιχνίδι σήμερα στην Bwin" />
</figure>
<div class="offers__text">Προκριματικά Μουντιάλ με ειδικά στοιχήματα σε κάθε φάση. Eτσι είναι το παιχνίδι σήμερα στην Bwin</div>
<a class="full-link" href="/prokrimatika-moyntial-me-eidika-stoihimata-se-kathe-fasi-etsi-einai-paihnidi-simera-stin-bwin">Προκριματικά Μουντιάλ με ειδικά στοιχήματα σε κάθε φάση. Eτσι είναι το παιχνίδι σήμερα στην Bwin</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Προκριματικά Παγκοσμίου Κυπέλλου με ενισχυμένες αποδόσεις και ειδικά ομάδων στη Novibet" />
</figure>
<div class="offers__text">Προκριματικά Παγκοσμίου Κυπέλλου με ενισχυμένες αποδόσεις και ειδικά ομάδων στη Novibet</div>
<a class="full-link" href="/prokrimatika-pagkosmioy-kypelloy-me-enishymenes-apodoseis-kai-eidika-omadon-sti-novibet">Προκριματικά Παγκοσμίου Κυπέλλου με ενισχυμένες αποδόσεις και ειδικά ομάδων στη Novibet</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Αμέτρητα ειδικά στοιχήματα στα προκριματικά του Παγκόσμιου Κυπέλλου 2022!" />
</figure>
<div class="offers__text">Sportingbet: Αμέτρητα ειδικά στοιχήματα στα προκριματικά του Παγκόσμιου Κυπέλλου 2022!</div>
<a class="full-link" href="/sportingbet-ametrita-eidika-stoihimata-sta-prokrimatika-toy-pagkosmioy-kypelloy-2022">Sportingbet: Αμέτρητα ειδικά στοιχήματα στα προκριματικά του Παγκόσμιου Κυπέλλου 2022!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Μοναδική εμπειρία Virtual Sports" />
</figure>
<div class="offers__text">Μοναδική εμπειρία Virtual Sports</div>
<a class="full-link" href="/monadiki-empeiria-virtual-sports-0">Μοναδική εμπειρία Virtual Sports</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Ακόμα περισσότερες επιλογές για το κουπόνι σου!" />
</figure>
<div class="offers__text">Sportingbet: Ακόμα περισσότερες επιλογές για το κουπόνι σου!</div>
<a class="full-link" href="/sportingbet-akoma-perissoteres-epiloges-gia-koyponi-soy">Sportingbet: Ακόμα περισσότερες επιλογές για το κουπόνι σου!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="EuroCup: Κάθε λεπτό των αγώνων παίζει στηv Bwin " />
</figure>
<div class="offers__text">EuroCup: Κάθε λεπτό των αγώνων παίζει στηv Bwin </div>
<a class="full-link" href="/eurocup-kathe-lepto-ton-agonon-paizei-stiv-bwin">EuroCup: Κάθε λεπτό των αγώνων παίζει στηv Bwin </a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="Προκριματικά Μουντιάλ με ειδικά στοιχήματα σε κάθε φάση. Eτσι είναι το παιχνίδι σήμερα" />
</figure>
<div class="offers__text">Προκριματικά Μουντιάλ με ειδικά στοιχήματα σε κάθε φάση. Eτσι είναι το παιχνίδι σήμερα</div>
<a class="full-link" href="/prokrimatika-moyntial-me-eidika-stoihimata-se-kathe-fasi-etsi-einai-paihnidi-simera">Προκριματικά Μουντιάλ με ειδικά στοιχήματα σε κάθε φάση. Eτσι είναι το παιχνίδι σήμερα</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Μεγάλες αποδόσεις στα προκριματικά του Παγκόσμιου Κυπέλλου 2022!" />
</figure>
<div class="offers__text">Sportingbet: Μεγάλες αποδόσεις στα προκριματικά του Παγκόσμιου Κυπέλλου 2022!</div>
<a class="full-link" href="/sportingbet-megales-apodoseis-sta-prokrimatika-toy-pagkosmioy-kypelloy-2022">Sportingbet: Μεγάλες αποδόσεις στα προκριματικά του Παγκόσμιου Κυπέλλου 2022!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Pamestoixima.gr: Super League - Super προσφορές!" />
</figure>
<div class="offers__text">Pamestoixima.gr: Super League - Super προσφορές!</div>
<a class="full-link" href="/pamestoiximagr-super-league-super-prosfores">Pamestoixima.gr: Super League - Super προσφορές!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="ΠΑΟΚ - ΑΕΚ με Bet Builder &amp; ενισχυμένες αποδόσεις στη Novibet" />
</figure>
<div class="offers__text">ΠΑΟΚ - ΑΕΚ με Bet Builder &amp; ενισχυμένες αποδόσεις στη Novibet</div>
<a class="full-link" href="/paok-aek-me-bet-builder-enishymenes-apodoseis-sti-novibet">ΠΑΟΚ - ΑΕΚ με Bet Builder &amp; ενισχυμένες αποδόσεις στη Novibet</a>
</article>
</div>
<svg class="swiper-ctrl swiper-ctrl--prev">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use>
</svg>
<div class="swiper-pagination"></div>
<svg class="swiper-ctrl swiper-ctrl--next">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use>
</svg>
</div>
</div>
<div id="betcosmos_sitebar_2" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_2'); });
  </script>
</div>
<div id="betcosmos_sitebar_3" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_3'); });
  </script>
</div>
</aside>
</section>
<div id="betcosmos_sticky_320x50" class="adv adv--fixed">
<script>
        googletag.cmd.push(function() { googletag.display('betcosmos_sticky_320x50'); });
      </script>
</div>
</main>
<footer>
<div class="container">
<div class="footer__top">
<a class="footer__logo" href="/">
<img src="/themes/custom/betcosmos/images/logo.svg" alt="Betcosmos Logo" title="Betcosmos">
</a>
<div class="social">
<a href="https://www.facebook.com/betcosmosCOM" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#facebook"></use></svg>
</a>
<a href="https://www.instagram.com/bet_cosmos_official" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#instagram"></use></svg>
</a>
</div>
</div>
<ul class="footer__menu">
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">ΚΟΥΠΟΝΙ ΠΑΜΕ ΣΤΟΙΧΗΜΑ</a>
<ul>
<li><a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Αποτελέσματα Στοιχήματος</a></li>
<li><a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Stoixima Live Scores</a></li>
<li><a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Κουπόνι Μπάσκετ</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">ΠΡΟΓΝΩΣΤΙΚΑ ΤΟΥ ΤΥΠΟΥ</a>
<ul>
<li><a href="/prognostika_stoixima/omofonies" data-drupal-link-system-path="omofonies">Ομοφωνίες</a></li>
<li><a href="/prognostika_stoixima/megala" data-drupal-link-system-path="megala">Μεγάλα Ποσοστά</a></li>
<li><a href="/prognostika_stoixima/best_kontres" data-drupal-link-system-path="best_kontres">Εκπλήξεις</a></li>
<li><a href="/prognostika-stoihimatos" data-drupal-link-system-path="taxonomy/term/16">Tipsters</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">ΣΤΑΤΙΣΤΙΚΑ ΣΤΟΙΧΗΜΑΤΟΣ</a>
<ul>
<li><a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογία / Φόρμα</a></li>
<li><a href="/vathmologies?tab=halftime" data-drupal-link-query="{&quot;tab&quot;:&quot;halftime&quot;}" data-drupal-link-system-path="vathmologies">Ημιχρόνου</a></li>
<li><a href="/vathmologies?tab=goal" data-drupal-link-query="{&quot;tab&quot;:&quot;goal&quot;}" data-drupal-link-system-path="vathmologies">Γκολ</a></li>
<li><a href="/vathmologies?tab=score" data-drupal-link-query="{&quot;tab&quot;:&quot;score&quot;}" data-drupal-link-system-path="vathmologies">Σκορ</a></li>
<li><a href="/vathmologies?tab=seri" data-drupal-link-query="{&quot;tab&quot;:&quot;seri&quot;}" data-drupal-link-system-path="vathmologies">Σερί</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/" data-drupal-link-system-path="&lt;front&gt;">ΣΤΟΙΧΗΜΑΤΙΚΑ ΕΡΓΑΛΕΙΑ</a>
<ul>
<li><a href="http://www.kingbet.net">Στοίχημα</a></li>
<li><a href="https://www.helpbet.gr">Στοιχηματικός Οδηγός</a></li>
<li><a href="https://www.footballbet.gr">Προγνωστικά Στοιχήματος</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/contact" data-drupal-link-system-path="webform/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
<ul>
<li><a href="/terms" data-drupal-link-system-path="node/81">Όροι χρήσης</a></li>
</ul>
</li>
</ul>
<div class="footer__bottom">
<span class="footer__copy">©2021 BetCosmos.com</span>
<a class="pixual" href="https://www.pixual.co">
<img src="/themes/custom/betcosmos/images/pixual.svg">
</a>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/7794","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":true,"extNoreferrer":true,"extFollowNoOverride":true,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":["www.kingbet.net","www.slotsday.gr","www.betplayer.gr","www.kingbet.net","www.footballbet.gr","www.slot.gr","www.helpbet.gr","www.becasino.gr","www.mylivescores.com","www.bet.gr","www.bxpbet.com"]}},"ajax":[],"user":{"uid":0,"permissionsHash":"2e898ab958fc89f09c61199e1ea06b6d0ace4a3939a60e5e5b00980d82a04b81"}}</script>
<script src="/sites/default/files/js/js_bSQ8ml9UHhbzHZgQr6g7RmXOoWw9uGN6YYHa_PBi7n0.js"></script>
</body>
</html>
