<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Betcosmos" />
<link rel="canonical" href="https://www.betcosmos.com/protasi-bomba-gia-ntagklas-aoygkoysto" />
<meta name="description" content="Το φετινό καλοκαίρι είναι το πλέον κρίσιμο για το μέλλον του Ντάγκλας Αουγκούστο με τη φανέλα του ΠΑΟΚ. Το συμβόλαιο του Βραζιλιάνου λήγει σε ένα χρόνο από τώρα και ο ίδιος ήδη ακούει τις πολύ ελκυστικές οικονομικά προτάσεις να σφυρίζουν γύρω από το κεφάλι του.

Η ομάδα που έχει ήδη προσεγγίσει τον Αουγκούστο έρχεται από τα Εμιράτα και είναι η Αλ Αϊν του γνωστού μας από το παλαιότερο ενδιαφέρον της ΑΕΚ Σεργκέι Ρεμπρόφ! Ο Ουκρανός θέλει τον Βραζιλιάνο στην ομάδα του και το απέδειξε με την πρόταση που του έχει καταθέσει." />
<meta property="og:title" content="Πρόταση-βόμβα για Ντάγκλας Αουγκούστο!" />
<meta property="og:description" content="Το φετινό καλοκαίρι είναι το πλέον κρίσιμο για το μέλλον του Ντάγκλας Αουγκούστο με τη φανέλα του ΠΑΟΚ. Το συμβόλαιο του Βραζιλιάνου λήγει σε ένα χρόνο από τώρα και ο ίδιος ήδη ακούει τις πολύ ελκυστικές οικονομικά προτάσεις να σφυρίζουν γύρω από το κεφάλι του.

Η ομάδα που έχει ήδη προσεγγίσει τον Αουγκούστο έρχεται από τα Εμιράτα και είναι η Αλ Αϊν του γνωστού μας από το παλαιότερο ενδιαφέρον της ΑΕΚ Σεργκέι Ρεμπρόφ! Ο Ουκρανός θέλει τον Βραζιλιάνο στην ομάδα του και το απέδειξε με την πρόταση που του έχει καταθέσει." />
<meta property="og:image" content="https://www.betcosmos.com/sites/default/files/styles/og_image/public/2022-06/douglas.jpg?itok=6rPohiJA" />
<meta property="article:section" content="Gossip" />
<meta property="article:published_time" content="2022-06-30T17:20:46+03:00" />
<meta property="article:modified_time" content="2022-06-30T17:24:07+03:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Πρόταση-βόμβα για Ντάγκλας Αουγκούστο!",
            "headline": "Πρόταση-βόμβα για Ντάγκλας Αουγκούστο!",
            "description": "Το φετινό καλοκαίρι είναι το πλέον κρίσιμο για το μέλλον του Ντάγκλας Αουγκούστο με τη φανέλα του ΠΑΟΚ. Το συμβόλαιο του Βραζιλιάνου λήγει σε ένα χρόνο από τώρα και ο ίδιος ήδη ακούει τις πολύ ελκυστικές οικονομικά προτάσεις να σφυρίζουν γύρω από το κεφάλι του.\n\nΗ ομάδα που έχει ήδη προσεγγίσει τον Αουγκούστο έρχεται από τα Εμιράτα και είναι η Αλ Αϊν του γνωστού μας από το παλαιότερο ενδιαφέρον της ΑΕΚ Σεργκέι Ρεμπρόφ! Ο Ουκρανός θέλει τον Βραζιλιάνο στην ομάδα του και το απέδειξε με την πρόταση που του έχει καταθέσει.",
            "about": [
                "Gossip"
            ],
            "datePublished": "2022-06-30T17:20:46+0300",
            "dateModified": "2022-06-30T17:24:07+0300"
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/custom/betcosmos/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.betcosmos.com/protasi-bomba-gia-ntagklas-aoygkoysto" />
<script src="/sites/default/files/google_tag/google_tag.script.js?rearkf"></script>
<title>Πρόταση-βόμβα για Ντάγκλας Αουγκούστο! | Betcosmos</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_-VcP7bkFVujHotbHItpx9o8qQpZ_e_ypMW6HRctJqtE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_oQmDNzjJI9tEBihUW1JKRysrMuhIXq9QfXN5bBNYn7M.css" />
<meta name="facebook-domain-verification" content="vd5ojxppl3yv43scwboxoiezkdapqf" />
<script type="text/javascript">
      resizeIframe = function(obj) {
        var obj = obj;
        setInterval(function() {
          obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }, 500);
      };
      isMobile = false;
      if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
        || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
        isMobile = true;
      }
    </script>

<script type="text/javascript" async=true>
      (function() {
        var host = 'betcosmos.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://cmp.quantcast.com'
          .concat('/choice/', 'TyuXYaL4Zgx58', '/', host, '/choice.js');
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              if(args[0] === 'init' && typeof args[3] === 'object') {
                args[3] = { ...args[3], tag_version: 'V2' };
              }
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  if (event && event.source && event.source.postMessage) {
                    event.source.postMessage(returnMsg, '*');
                  }
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        makeStub();

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function() {
          var mapping_billboard = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([767, 200], [ [300, 100], [300, 50] ]).
            addSize([768, 200], [ [728, 90] ]).
            addSize([1080, 200], [ [970, 250], [940, 80], [728, 90] ]).
            build();

          var mapping_article = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([767, 200], [ [300, 50], [300, 100] ]).
            addSize([768, 200], [ [728, 90] ]).
            build();

          googletag.defineSlot('/1030287/betcosmos_article_inline_1', [[300, 50], [300, 100]], 'betcosmos_article_inline_1')
                      .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_1', [[300, 100], [970, 250], [940, 80], [728, 90], [300, 50]], 'betcosmos_horizontal_1')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_2', [[300, 50], [970, 250], [300, 100], [940, 80], [728, 90]], 'betcosmos_horizontal_2')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_horizontal_3', [[970, 80], [300, 100], [970, 250], [728, 90], [300, 50]], 'betcosmos_horizontal_3')
            .defineSizeMapping(mapping_billboard).addService(googletag.pubads());

          googletag.defineSlot('/1030287/betcosmos_sitebar_1', [300, 250], 'betcosmos_sitebar_1')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sitebar_2', [300, 250], 'betcosmos_sitebar_2')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sitebar_3', [300, 250], 'betcosmos_sitebar_3')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_sticky_320x50', [320, 50], 'betcosmos_sticky_320x50')
            .addService(googletag.pubads());
          googletag.defineSlot('/1030287/betcosmos_skin_new', [1, 1], 'betcosmos_skin_new')
            .addService(googletag.pubads());

                                  googletag.pubads().setTargeting('nid', '16220');
                                              googletag.pubads().setTargeting('category', 'gossip');
                      
          googletag.pubads().collapseEmptyDivs(true);
          googletag.enableServices();
        });
      </script>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      window.OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "68f9251f-8a5f-4777-978d-8d0f0402d03e",
        });
      });
    </script>
</head>
<body>
<div id="betcosmos_skin_new">
<script>
        googletag.cmd.push(function() { googletag.display('betcosmos_skin_new'); });
      </script>
</div>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBD866B" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div id="page" class="page">
<header>
<div class="container container--header">
<div class="logo">
<a href="/"><img src="/themes/custom/betcosmos/images/logo.svg" alt="Betcosmos Logo" title="Betcosmos"></a>
</div>
<nav class="main-nav">
<ul class="main-menu js-main-menu">
<li class="main-menu__item has-submenu">
<span class="main-menu__link-wrap">
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Κουπόνι ΟΠΑΠ</a>
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="submenu">
<li class="submenu__item">
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Ποδόσφαιρο</a>
</li>
<li class="submenu__item">
<a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Μπάσκετ</a>
</li>
<li class="submenu__item">
<a href="/apotelesmata-pame-stoixima" data-drupal-link-system-path="apotelesmata-pame-stoixima">Αποτελέσματα</a>
</li>
</ul>
</li>
<li class="main-menu__item">
<a href="/analysis-stoiximatos" data-drupal-link-system-path="analysis-stoiximatos">Αναλύσεις</a>
</li>
<li class="main-menu__item has-submenu">
<span class="main-menu__link-wrap">
<a href="/prognostika" data-drupal-link-system-path="taxonomy/term/16">Προγνωστικά</a>
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="submenu">
<li class="submenu__item">
<a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">Προγνωστικά Τύπου</a>
<ul class="submenu__sublist">
<li class="submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika_stoixima/omofonies" data-drupal-link-system-path="omofonies">Ομοφωνίες 100%</a>
</li>
<li class="submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika_stoixima/megala" data-drupal-link-system-path="megala">Μεγάλα Ποσοστά </a>
</li>
<li class="submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika_stoixima/best_kontres" data-drupal-link-system-path="best_kontres">Εκπλήξεις</a>
</li>
</ul>
</li>
<li class="submenu__item">
 <a href="/prognostika-podosfairo" data-drupal-link-system-path="taxonomy/term/306">Προγνωστικά Ποδοσφαίρου</a>
</li>
<li class="submenu__item">
<a href="/prognostika-basket" data-drupal-link-system-path="taxonomy/term/305">Προγνωστικά Μπάσκετ</a>
<ul class="submenu__sublist">
<li class="submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika-euroleague" data-drupal-link-system-path="taxonomy/term/317">Προγνωστικά Euroleague</a>
</li>
<li class="submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika-nba" data-drupal-link-system-path="taxonomy/term/318">Προγνωστικά NBA</a>
</li>
</ul>
</li>
<li class="submenu__item">
<a href="/prognostika-tenis" data-drupal-link-system-path="taxonomy/term/304">Προγνωστικά Τένις</a>
</li>
<li class="submenu__item">
<a href="/stoixima-live" class="is-live" data-drupal-link-system-path="stoixima-live">Προγνωστικά Live Betting</a>
</li>
<li class="submenu__item">
<a href="/prognostika-corner" data-drupal-link-system-path="taxonomy/term/307">Προγνωστικά Κόρνερ</a>
</li>
<li class="submenu__item">
<a href="/prognostika-stoixima-kartes" data-drupal-link-system-path="taxonomy/term/319">Προγνωστικά Κάρτες</a>
</li>
<li class="submenu__item">
<a href="/prognostika-xinaria" data-drupal-link-system-path="taxonomy/term/308">Προγνωστικά Χινάρια</a>
</li>
<li class="submenu__item">
<a href="/prognostika-ufc" data-drupal-link-system-path="taxonomy/term/309">Προγνωστικά ΜΜΑ</a>
</li>
</ul>
</li>
<li class="main-menu__item has-submenu">
<span class="main-menu__link-wrap">
<a href="/tipsters" data-drupal-link-system-path="tipsters">Tipsters</a>
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="submenu">
<li class="submenu__item">
<a href="https://www.betcosmos.com/tolis-kotzias">Τόλης Κοτζιάς</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/thanos-kalogiros">Θάνος Καλόγηρος</a>
</li>
 <li class="submenu__item">
<a href="https://www.betcosmos.com/vasilis-vasilopoulos">Βασίλης Βασιλόπουλος</a>
</li>
<li class="submenu__item">
<a href="/jimakos" data-drupal-link-system-path="taxonomy/term/302">Jimakos</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/christos-venidis">Χρήστος Βενίδης</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/mpaladofatsa">Μπαλαδόφατσα</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/kornerakias">Κορνεράκιας</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/kartakias">Καρτάκιας</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/xinarakias">Χιναράκιας</a>
</li>
<li class="submenu__item">
<a href="/sigoyros" data-drupal-link-system-path="taxonomy/term/153">Σίγουρος</a>
</li>
<li class="submenu__item">
<a href="/xalaros" data-drupal-link-system-path="taxonomy/term/154">Χαλαρός</a>
</li>
<li class="submenu__item">
<a href="/tromokratis" data-drupal-link-system-path="taxonomy/term/155">Τρομοκράτης</a>
</li>
<li class="submenu__item">
<a href="https://www.betcosmos.com/aiver">Aiver</a>
</li>
</ul>
</li>
<li class="main-menu__item">
<a href="/stoixima-etairies" data-drupal-link-system-path="stoixima-etairies">Στοιχηματικές εταιρίες</a>
</li>
<li class="main-menu__item">
<a href="/stoixima-prosfores" data-drupal-link-system-path="taxonomy/term/131">Προσφορές*</a>
</li>
<li class="main-menu__item">
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογίες</a>
</li>
<li class="main-menu__item">
<a href="/statistika-stoiximatos" data-drupal-link-system-path="taxonomy/term/149">Στατιστικά</a>
</li>
<li class="main-menu__item">
<a href="/stoixima-theoria" data-drupal-link-system-path="stoixima-theoria">Θεωρία Στοιχήματος</a>
</li>
 </ul>
<svg class="header__burger js-trigger-menu">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#dots"></use>
</svg>
<ul class="extended-menu js-extended-menu">
<li class="extended-menu__item">
<span class="extended-menu__link-wrap">
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Κουπόνι ΟΠΑΠ</a>
<svg class="js-extended-trigger"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="extended-submenu">
<li class="extended-submenu__item">
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">Ποδόσφαιρο</a>
</li>
<li class="extended-submenu__item">
<a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Μπάσκετ</a>
</li>
<li class="extended-submenu__item">
<a href="/apotelesmata-pame-stoixima" data-drupal-link-system-path="apotelesmata-pame-stoixima">Αποτελέσματα</a>
</li>
</ul>
</li>
<li class="extended-menu__item">
<a href="/analysis-stoiximatos" data-drupal-link-system-path="analysis-stoiximatos">Αναλύσεις</a>
</li>
<li class="extended-menu__item">
<span class="extended-menu__link-wrap">
<a href="/prognostika" data-drupal-link-system-path="taxonomy/term/16">Προγνωστικά</a>
<svg class="js-extended-trigger"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="extended-submenu">
<li class="extended-submenu__item">
<span class="extended-submenu__link-wrap">
<a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">Προγνωστικά Τύπου</a>
<svg class="js-extended-submenu-trigger"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="extended-submenu__sublist">
<li class="extended-submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika_stoixima/omofonies" data-drupal-link-system-path="omofonies">Ομοφωνίες 100%</a>
</li>
<li class="extended-submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika_stoixima/megala" data-drupal-link-system-path="megala">Μεγάλα Ποσοστά </a>
</li>
<li class="extended-submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika_stoixima/best_kontres" data-drupal-link-system-path="best_kontres">Εκπλήξεις</a>
</li>
</ul>
</li>
<li class="extended-submenu__item">
<a href="/prognostika-podosfairo" data-drupal-link-system-path="taxonomy/term/306">Προγνωστικά Ποδοσφαίρου</a>
</li>
<li class="extended-submenu__item">
<span class="extended-submenu__link-wrap">
<a href="/prognostika-basket" data-drupal-link-system-path="taxonomy/term/305">Προγνωστικά Μπάσκετ</a>
<svg class="js-extended-submenu-trigger"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="extended-submenu__sublist">
<li class="extended-submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika-euroleague" data-drupal-link-system-path="taxonomy/term/317">Προγνωστικά Euroleague</a>
</li>
<li class="extended-submenu__subitem">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
<a href="/prognostika-nba" data-drupal-link-system-path="taxonomy/term/318">Προγνωστικά NBA</a>
</li>
</ul>
</li>
<li class="extended-submenu__item">
<a href="/prognostika-tenis" data-drupal-link-system-path="taxonomy/term/304">Προγνωστικά Τένις</a>
</li>
<li class="extended-submenu__item">
<a href="/stoixima-live" class="is-live" data-drupal-link-system-path="stoixima-live">Προγνωστικά Live Betting</a>
</li>
<li class="extended-submenu__item">
<a href="/prognostika-corner" data-drupal-link-system-path="taxonomy/term/307">Προγνωστικά Κόρνερ</a>
</li>
<li class="extended-submenu__item">
<a href="/prognostika-stoixima-kartes" data-drupal-link-system-path="taxonomy/term/319">Προγνωστικά Κάρτες</a>
</li>
<li class="extended-submenu__item">
<a href="/prognostika-xinaria" data-drupal-link-system-path="taxonomy/term/308">Προγνωστικά Χινάρια</a>
</li>
<li class="extended-submenu__item">
<a href="/prognostika-ufc" data-drupal-link-system-path="taxonomy/term/309">Προγνωστικά ΜΜΑ</a>
</li>
</ul>
</li>
<li class="extended-menu__item">
<span class="extended-menu__link-wrap">
<a href="/tipsters" data-drupal-link-system-path="tipsters">Tipsters</a>
<svg class="js-extended-trigger"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<ul class="extended-submenu">
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/tolis-kotzias">Τόλης Κοτζιάς</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/thanos-kalogiros">Θάνος Καλόγηρος</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/vasilis-vasilopoulos">Βασίλης Βασιλόπουλος</a>
</li>
<li class="extended-submenu__item">
<a href="/jimakos" data-drupal-link-system-path="taxonomy/term/302">Jimakos</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/christos-venidis">Χρήστος Βενίδης</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/mpaladofatsa">Μπαλαδόφατσα</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/kornerakias">Κορνεράκιας</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/kartakias">Καρτάκιας</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/xinarakias">Χιναράκιας</a>
</li>
<li class="extended-submenu__item">
<a href="/sigoyros" data-drupal-link-system-path="taxonomy/term/153">Σίγουρος</a>
</li>
<li class="extended-submenu__item">
<a href="/xalaros" data-drupal-link-system-path="taxonomy/term/154">Χαλαρός</a>
</li>
<li class="extended-submenu__item">
<a href="/tromokratis" data-drupal-link-system-path="taxonomy/term/155">Τρομοκράτης</a>
</li>
<li class="extended-submenu__item">
<a href="https://www.betcosmos.com/aiver">Aiver</a>
</li>
</ul>
</li>
<li class="extended-menu__item">
<a href="/stoixima-etairies" data-drupal-link-system-path="stoixima-etairies">Στοιχηματικές εταιρίες</a>
</li>
<li class="extended-menu__item">
<a href="/stoixima-prosfores" data-drupal-link-system-path="taxonomy/term/131">Προσφορές*</a>
</li>
<li class="extended-menu__item">
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">Βαθμολογίες</a>
</li>
<li class="extended-menu__item">
<a href="/statistika-stoiximatos" data-drupal-link-system-path="taxonomy/term/149">Στατιστικά</a>
</li>
<li class="extended-menu__item">
<a href="/stoixima-theoria" data-drupal-link-system-path="stoixima-theoria">Θεωρία Στοιχήματος</a>
</li>
<li class="extended-menu__item">
<a href="/stoixima-nea" data-drupal-link-system-path="taxonomy/term/27">Νέα αγοράς</a>
</li>
<li class="extended-menu__item">
<a href="/gossip" data-drupal-link-system-path="taxonomy/term/162">Gossip</a>
</li>
<li class="extended-menu__item">
<a href="/stoixima-tv" data-drupal-link-system-path="stoixima-tv">Πρόγραμμα TV</a>
</li>
</ul>
</nav>
</div>
</header>
<main class="main container">
<a id="main-content" tabindex="-1"></a>
<section class="main__top">
<div id="betcosmos_horizontal_1" class="adv adv--full">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_horizontal_1'); });
  </script>
</div>
<h2 class="diagonal-title">GOSSIP</h2>
<div class="tournaments-container">
<div class="tournaments-container__title">ΤΑ ΠΑΙΧΝΙΔΙΑ ΤΗΣ ΗΜΕΡΑΣ</div>
<div class="tournaments-wrap">
<div class="tournaments-title">Αναλύσεις & Εκτιμήσεις</div>
<div class="tournaments">
<ul class="tournaments__list">
<li class="tournament" data-tournament="c_16">
<figure>
<img src="/themes/custom/betcosmos/images/flags/4x3/br.svg" width="30px" />
</figure>
<span>ΒΡΑΖΙΛΙΑ</span>
</li>
<li class="tournament" data-tournament="c_17">
<figure>
<img src="/themes/custom/betcosmos/images/flags/4x3/ar.svg" width="30px" />
</figure>
<span>ΑΡΓΕΝΤΙΝΗ</span>
</li>
<li class="tournament" data-tournament="c_18">
<figure>
<img src="/themes/custom/betcosmos/images/flags/4x3/se.svg" width="30px" />
</figure>
<span>ΣΟΥΗΔΙΑ</span>
</li>
<li class="tournament" data-tournament="c_29">
<figure>
<img src="/themes/custom/betcosmos/images/flags/4x3/mx.svg" width="30px" />
</figure>
<span>ΜΕΞΙΚΟ</span>
</li>
 <li class="tournament" data-tournament="c_26">
<figure>
<img src="/themes/custom/betcosmos/images/flags/4x3/ie.svg" width="30px" />
</figure>
<span>ΙΡΛΑΝΔΙΑ</span>
</li>
</ul>
<div class="matches">
<div class="match" data-match="c_16">
<span class="match__arrow"></span>
<ul class="match__list">
<h3 class="match__list-subtitle">Β Βραζιλίας</h3>
<li class="match__item">
<a href="/analysis-stoiximatos/sapekoense-sampaio-korrea-01072022">
<span>ΣΑΠΕΚΟΕΝΣΕ</span>
<time>01:00</time>
<span>ΣΑΜΠΑΙΟ ΚΟΡΡΕΑ</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/kroyzeiro-bila-noba-01072022">
<span>ΚΡΟΥΖΕΪΡΟ</span>
<time>03:30</time>
<span>ΒΙΛΑ ΝΟΒΑ</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/mproyske-operario-01072022">
<span>ΜΠΡΟΥΣΚΕ</span>
<time>03:30</time>
<span>ΟΠΕΡΑΡΙΟ</span>
</a>
</li>
</ul>
</div>
<div class="match" data-match="c_17">
<span class="match__arrow"></span>
<ul class="match__list">
<h3 class="match__list-subtitle">Κόπα Λίγκα Αργεντινής 2ος Γύρος</h3>
<li class="match__item">
<a href="/analysis-stoiximatos/sentral-kordoba-arxentinos-tzoyniors-01072022">
<span>ΣΕΝΤΡΑΛ ΚΟΡΔΟΒΑ</span>
<time>01:00</time>
<span>ΑΡΧΕΝΤΙΝΟΣ ΤΖ.</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/mpoka-tzoyniors-mpanfilnt-01072022">
<span>ΜΠΟΚΑ ΤΖ.</span>
<time>03:30</time>
<span>ΜΠΑΝΦΙΛΝΤ</span>
</a>
</li>
</ul>
</div>
 <div class="match" data-match="c_18">
<span class="match__arrow"></span>
<ul class="match__list">
<h3 class="match__list-subtitle">Α Σουηδίας</h3>
<li class="match__item">
<a href="/analysis-stoiximatos/soyntsbal-malme-01072022">
<span>ΣΟΥΝΤΣΒΑΛ</span>
<time>20:00</time>
<span>ΜΑΛΜΕ</span>
</a>
</li>
</ul>
</div>
<div class="match" data-match="c_29">
<span class="match__arrow"></span>
<ul class="match__list">
<h3 class="match__list-subtitle">Α Μεξικού Απερτούρα</h3>
<li class="match__item">
<a href="/analysis-stoiximatos/nekaja-toloyka-01072022">
<span>ΝΕΚΑΞΑ</span>
<time>03:00</time>
<span>ΤΟΛΟΥΚΑ</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/mazatlan-poyempla-01072022">
<span>ΜΑΖΑΤΛΑΝ</span>
<time>05:05</time>
<span>ΠΟΥΕΜΠΛΑ</span>
</a>
</li>
</ul>
</div>
<div class="match" data-match="c_26">
<span class="match__arrow"></span>
<ul class="match__list">
<h3 class="match__list-subtitle">Πρέμιερ Ιρλανδίας</h3>
<li class="match__item">
<a href="/analysis-stoiximatos/mpoemians-doyblinoy-nteri-siti-01072022">
<span>ΜΠΟΕΜΙΑΝ</span>
<time>21:45</time>
<span>ΝΤΕΡΙ</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/ntantalk-gioy-si-nti-01072022">
<span>ΝΤΑΝΤΑΛΚ</span>
<time>21:45</time>
<span>ΓΙΟΥ ΣΙ ΝΤΙ</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/sent-patriks-athletik-ntroxenta-gioyn-01072022">
<span>ΣΕΝΤ ΠΑΤΡΙΚΣ</span>
<time>21:45</time>
 <span>ΝΤΡΟΧΕΝΤΑ</span>
</a>
</li>
<li class="match__item">
<a href="/analysis-stoiximatos/fin-xarps-samrok-robers-01072022">
<span>ΦΙΝ ΧΑΡΠΣ</span>
<time>22:00</time>
<span>ΣΑΜΡΟΚ ΡΟΒΕΡΣ</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/analysis-stoiximatos" class="tournaments-more">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use></svg>
</a>
</div>
</div>
<div data-drupal-messages-fallback class="hidden"></div>
</section>
<section class="main__full">
<section class="main__content">
<article class="prediction">
<figure class="prediction__cover">
<img src="/sites/default/files/styles/default/public/2022-06/douglas.jpg?itok=j9z8D901" alt="Πρόταση-βόμβα για Ντάγκλας Αουγκούστο!" />
</figure>
<div class="prediction__author">
<figure>
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<a href="/yagmenos" class="prediction__author-name">Ψαγμένος</a>
</div>
<div id="betcosmos_article_inline_1" class="adv">
<script>
      googletag.cmd.push(function() { googletag.display('betcosmos_article_inline_1'); });
    </script>
</div>
<time class="prediction__date default-date">30 Jun 2022</time>
<h1>Πρόταση-βόμβα για Ντάγκλας Αουγκούστο!</h1>
<section class="prediction__body">
<p>Το φετινό καλοκαίρι είναι το πλέον κρίσιμο για το μέλλον του <strong>Ντάγκλας Αουγκούστο </strong>με τη φανέλα του <strong>ΠΑΟΚ</strong>. Το συμβόλαιο του Βραζιλιάνου λήγει σε ένα χρόνο από τώρα και ο ίδιος ήδη ακούει τις πολύ ελκυστικές οικονομικά προτάσεις να σφυρίζουν γύρω από το κεφάλι του.</p>
<p>Η ομάδα που έχει ήδη προσεγγίσει τον Αουγκούστο έρχεται από τα Εμιράτα και είναι η Αλ Αϊν του γνωστού μας από το παλαιότερο ενδιαφέρον της ΑΕΚ Σεργκέι Ρεμπρόφ! Ο Ουκρανός θέλει τον Βραζιλιάνο στην ομάδα του και το απέδειξε με την πρόταση που του έχει καταθέσει.</p>
<p>Στον ΠΑΟΚ γνωρίζουν για την υπόθεση και αναμένουν την επίσημη προσφορά της Αλ Αϊν για τον Αουγκούστο. Οι πληροφορίες μιλούν για λεφτά που θα πλησιάζουν τα 4.000.000 ευρώ ως πρώτη προσφορά βεβαίως.</p>
<p><strong><a href="https://bit.ly/3OzTop1" target="_blank">🎁</a></strong><a href="https://bit.ly/3OzTop1" target="_blank"><strong>TEΡΑΣΤΙΟ ΔΩΡΟ* ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΜΕ ΕΝΑ ΚΛΙΚ ΕΔΩ!🍒</strong></a></p>
<p>Εδώ όμως αρχίζουν και τα δύσκολα για την τριανδρία Σαββίδη, Λουτσέσκου και Μπότο που καλούνται να πάρουν μια απόφαση. Ή θα προχωρήσουν σε πρόταση προς τον Αουγκούστο με σημαντική αναπροσαρμογή των αποδοχών του ικανοποιώντας το «θέλω» του Λουτσέσκου ή θα ανοίξει δίαυλο επικοινωνίας με την Αλ Αϊν ή με άλλη ομάδα με σκοπό την πώληση του.</p>
<p>Αξίζει να θυμίσουμε ότι ο Σαββίδης είχε ξοδέψει 3 εκατ. προκειμένου να αποκτήσει τον Βραζιλιάνο από την Κορίνθιανς. Ενώ ήδη σε αυτή τη μεταγραφική περίοδο ο Μπότο προκειμένου να γεμίσει τη μεσαία γραμμή της ομάδας φέρνοντας τους Φελίπε Σοάρες, Ντάντας και Κουαλιάτα έχει δώσει πάνω από 6.000.000 ευρώ! Ποιος ξέρει, ίσως ο Πορτογάλος να προετοιμάζεται για κάτι…</p>
<p>Με τον Αουγκούστο να έχει ήδη αρκετό ανταγωνισμό για μια θέση στην ενδεκάδα κανείς δεν μπορεί να αποκλείσει το ενδεχόμενο να γίνει κάτοικος Εμιράτων…</p>
</section>
<div id="betcosmos_horizontal_2" class="adv adv--full">
<script>
      googletag.cmd.push(function() { googletag.display('betcosmos_horizontal_2'); });
    </script>
</div>
<div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
      this.page.url = 'https://www.betcosmos.com/protasi-bomba-gia-ntagklas-aoygkoysto';
      this.page.identifier = 'node/16220';
    };
    (function() {
      var d = document, s = d.createElement('script');
      d.type = "text/javascript"; d.async = true;
      s.src = 'https://https-www-betcosmos-com.disqus.com/embed.js';
      s.setAttribute('data-timestamp', +new Date());
      (d.head || d.body).appendChild(s);
    })();
  </script>
<section class="banners-slider-wrap js-banners-slider banners-slider-wrap--mobile-only">
<div class="banners-slider">
<a href="https://bit.ly/3OUnROi" target="_blank" class="banners-slider__slide">
<figure>
<img src="/sites/default/files/2022-06/betcosmos_banner_313x246_2.jpg" alt="" />
</figure>
</a>
<a href="https://bit.ly/3m7EB8G" target="_blank" class="banners-slider__slide">
<figure>
<img src="/sites/default/files/2022-06/new-pamestoixima-betcosmos_banner_313x246.jpg" alt="" />
</figure>
</a>
<a href="https://bit.ly/3b92kDi" target="_blank" class="banners-slider__slide">
<figure>
<img src="/sites/default/files/2022-06/new-betshop-betcosmos_banner_313x246.jpg" alt="" />
</figure>
</a>
</div>
<div class="banners-slider-nav">
<svg class="banners-slider-nav__arrow banners-slider-nav__arrow--prev"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use></svg>
<div class="banners-slider-pagination"></div>
<svg class="banners-slider-nav__arrow banners-slider-nav__arrow--next"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use></svg>
</div>
</section>
</article>
<section class="related-">
<h3 class="diagonal-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3>
<div class="default-teaser triple">
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2022-07/tigris.jpg?itok=mNdH6ovb" alt="" />
</figure>
<div class="default-teaser__main">
<div class="author">
<figure class="author__img">
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<span>Ψαγμένος</span>
</div>
<span class="default-teaser__label default-label">GOSSIP</span>
<div class="default-teaser__title">Η «καψούρα» του Μελισσανίδη θέλει να «κλέψει» στέλεχος του Ολυμπιακού! </div>
<time class="default-teaser__date default-date">01 Jul 2022</time>
</div>
<a class="full-link" href="/i-kayoyra-toy-melissanidi-thelei-na-kleyei-stelexos-toy-olympiakoy">Η «καψούρα» του Μελισσανίδη θέλει να «κλέψει» στέλεχος του Ολυμπιακού! </a>
</article>
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2022-06/tsimikas.jpg?itok=2QBkjW99" alt="" />
</figure>
<div class="default-teaser__main">
<div class="author">
<figure class="author__img">
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<span>Ψαγμένος</span>
</div>
<span class="default-teaser__label default-label">GOSSIP</span>
<div class="default-teaser__title">Βρήκε τον νέο Τσιμίκα ο Μαρτίνς!</div>
<time class="default-teaser__date default-date">30 Jun 2022</time>
</div>
<a class="full-link" href="/brike-ton-neo-tsimika-o-martins">Βρήκε τον νέο Τσιμίκα ο Μαρτίνς!</a>
</article>
<article class="default-teaser__article">
<figure>
<img src="/sites/default/files/styles/default_teaser/public/2022-06/zagaritis-boloni.jpg?itok=g7XI06zY" alt="" />
</figure>
<div class="default-teaser__main">
<div class="author">
<figure class="author__img">
<img src="/sites/default/files/styles/square/public/2021-02/apoditiria.jpg?itok=IgPY7FtY" alt="Ψαγμένος" />
</figure>
<span>Ψαγμένος</span>
</div>
<span class="default-teaser__label default-label">GOSSIP</span>
<div class="default-teaser__title">Ο Μπόλονι θέλει Ζαγαρίτη! </div>
<time class="default-teaser__date default-date">30 Jun 2022</time>
</div>
<a class="full-link" href="/o-mpoloni-thelei-zagariti">Ο Μπόλονι θέλει Ζαγαρίτη! </a>
</article>
</div>
</section>
</section>
<aside role="complementary">
<div id="betcosmos_sitebar_1" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_1'); });
  </script>
</div>
<h4 class="aside-title">LIVE BETTING</h4>
<div class="twitter-feed">
<a class="twitter-timeline" href="https://twitter.com/Betcosmoscom">Tweets by Betcosmoscom</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="offers">
<h4>ΠΡΟΣΦΟΡΕΣ ΣΤΟΙΧΗΜΑΤΙΚΩΝ</h4>
<div class="offers__container">
<div class="offers__list">
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Power July με προσφορές* που ανεβάζουν τη θερμοκρασία ΟΛΟ τον μήνα!" />
</figure>
<div class="offers__text">Power July με προσφορές* που ανεβάζουν τη θερμοκρασία ΟΛΟ τον μήνα!</div>
<a class="full-link" href="/power-july-me-prosfores-poy-anebazoyn-ti-thermokrasia-olo-ton-mina">Power July με προσφορές* που ανεβάζουν τη θερμοκρασία ΟΛΟ τον μήνα!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Αμέτρητα ειδικά και κορυφαίο live στοίχημα στο Πρωτάθλημα Αργεντινής!" />
</figure>
<div class="offers__text">Αμέτρητα ειδικά και κορυφαίο live στοίχημα στο Πρωτάθλημα Αργεντινής!</div>
<a class="full-link" href="/ametrita-eidika-kai-koryfaio-live-stoixima-sto-protathlima-argentinis">Αμέτρητα ειδικά και κορυφαίο live στοίχημα στο Πρωτάθλημα Αργεντινής!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Μαρία Σάκκαρη – Τατιάνα Μαρία με ειδικά στοιχήματα και 0% γκανιότα*" />
</figure>
<div class="offers__text">Μαρία Σάκκαρη – Τατιάνα Μαρία με ειδικά στοιχήματα και 0% γκανιότα*</div>
<a class="full-link" href="/maria-sakkari-tatiana-maria-me-eidika-stoiximata-kai-0-gkaniota">Μαρία Σάκκαρη – Τατιάνα Μαρία με ειδικά στοιχήματα και 0% γκανιότα*</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Ελλάδα - Μεγάλη Βρετανία με πολλά ειδικά στοιχήματα στο Pamestoixima.gr!" />
</figure>
<div class="offers__text">Ελλάδα - Μεγάλη Βρετανία με πολλά ειδικά στοιχήματα στο Pamestoixima.gr!</div>
<a class="full-link" href="/ellada-megali-bretania-me-polla-eidika-stoiximata-sto-pamestoiximagr">Ελλάδα - Μεγάλη Βρετανία με πολλά ειδικά στοιχήματα στο Pamestoixima.gr!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="Bwin: Ενισχυμένες αποδόσεις στο Copa Libertadores!" />
</figure>
<div class="offers__text">Bwin: Ενισχυμένες αποδόσεις στο Copa Libertadores!</div>
<a class="full-link" href="/bwin-enisxymenes-apodoseis-sto-copa-libertadores">Bwin: Ενισχυμένες αποδόσεις στο Copa Libertadores!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Αποδόσεις που δεν έχεις ξαναδεί στo Kόπα Λιμπερταδόρες!" />
</figure>
<div class="offers__text">Sportingbet: Αποδόσεις που δεν έχεις ξαναδεί στo Kόπα Λιμπερταδόρες!</div>
<a class="full-link" href="/sportingbet-apodoseis-poy-den-exeis-ksanadei-sto-kopa-limpertadores">Sportingbet: Αποδόσεις που δεν έχεις ξαναδεί στo Kόπα Λιμπερταδόρες!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Novibet: Ελλάδα – Μεγάλη Βρετανία με super ενισχυμένη απόδοση και ειδικά παικτών" />
</figure>
<div class="offers__text">Novibet: Ελλάδα – Μεγάλη Βρετανία με super ενισχυμένη απόδοση και ειδικά παικτών</div>
<a class="full-link" href="/novibet-ellada-megali-bretania-me-super-enisxymeni-apodosi-kai-eidika-paikton">Novibet: Ελλάδα – Μεγάλη Βρετανία με super ενισχυμένη απόδοση και ειδικά παικτών</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #B9202C;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/pame-stoixima.jpg?itok=dfT-I-r8" alt="Βελέζ – Ρίβερ Πλέιτ με σούπερ αποδόσεις και προσφορά* στο Virtual Tennis!" />
</figure>
<div class="offers__text">Βελέζ – Ρίβερ Πλέιτ με σούπερ αποδόσεις και προσφορά* στο Virtual Tennis!</div>
<a class="full-link" href="/belez-riber-pleit-me-soyper-apodoseis-kai-prosfora-sto-virtual-tennis">Βελέζ – Ρίβερ Πλέιτ με σούπερ αποδόσεις και προσφορά* στο Virtual Tennis!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #00b3eb;">
<img src="/sites/default/files/styles/logo_small/public/2018-11/sportingbet-logo-1_0.png?itok=-3sx7dY4" alt="Sportingbet: Ενισχυμένες αποδόσεις στο Κόπα Λιμπερταδόρες!" />
</figure>
<div class="offers__text">Sportingbet: Ενισχυμένες αποδόσεις στο Κόπα Λιμπερταδόρες!</div>
<a class="full-link" href="/sportingbet-enisxymenes-apodoseis-sto-kopa-limpertadores">Sportingbet: Ενισχυμένες αποδόσεις στο Κόπα Λιμπερταδόρες!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #000000;">
<img src="/sites/default/files/styles/logo_small/public/2021-03/bwin%20logo%20_731x376%20PressBox.jpg?itok=fNZYR2Ng" alt="Βwin: Build A Bet* στο Copa Libertadores!" />
</figure>
<div class="offers__text">Βwin: Build A Bet* στο Copa Libertadores!</div>
<a class="full-link" href="/bwin-build-bet-sto-copa-libertadores">Βwin: Build A Bet* στο Copa Libertadores!</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Ελλάδα-ΗΠΑ με 0% γκανιότα* και ειδικά στοιχήματα" />
</figure>
<div class="offers__text">Ελλάδα-ΗΠΑ με 0% γκανιότα* και ειδικά στοιχήματα</div>
<a class="full-link" href="/ellada-ipa-me-0-gkaniota-kai-eidika-stoiximata">Ελλάδα-ΗΠΑ με 0% γκανιότα* και ειδικά στοιχήματα</a>
</article>
<article class="offers__teaser">
<figure class="company-logo" style="background-color: #424242;">
<img src="/sites/default/files/styles/logo_small/public/2020-01/novibet_200x100.png?itok=vfFHX1W2" alt="Οι μάχες του Στέφανου Τσιτσιπά με 0% γκανιότα* και εκατοντάδες αγορές" />
</figure>
<div class="offers__text">Οι μάχες του Στέφανου Τσιτσιπά με 0% γκανιότα* και εκατοντάδες αγορές</div>
<a class="full-link" href="/oi-maxes-toy-stefanoy-tsitsipa-me-0-gkaniota-kai-ekatontades-agores">Οι μάχες του Στέφανου Τσιτσιπά με 0% γκανιότα* και εκατοντάδες αγορές</a>
</article>
</div>
<svg class="swiper-ctrl swiper-ctrl--prev">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use>
</svg>
<div class="swiper-pagination"></div>
<svg class="swiper-ctrl swiper-ctrl--next">
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow"></use>
</svg>
</div>
</div>
<div id="betcosmos_sitebar_2" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_2'); });
  </script>
</div>
<div id="betcosmos_sitebar_3" class="adv">
<script>
    googletag.cmd.push(function() { googletag.display('betcosmos_sitebar_3'); });
  </script>
</div>
</aside>
</section>
<div class="adv adv--fixed adv--desktop js-sticky-banner">
<div class="adv__content">
<svg class="adv__close js-sticky-banner-close"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#add"></use></svg>
<iframe src="https://imstore.bet365affiliates.com/365_01101279-509-84-6-149-20-136020.aspx" width="728" height="90"></iframe>
</div>
</div>
<div class="adv adv--fixed adv--mobile">
<div class="adv__content">
<iframe src="https://wlfonbetgr.adsrv.eacdn.com/I.ashx?btag=a_95b_25c_&amp;affid=31&amp;siteid=95&amp;adid=25&amp;c=" width="320" height="50"></iframe>
</div>
</div>
<div class="custom-popup js-custom-popup">
<span class="custom-popup__close js-custom-popup-close">
CLOSE<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use></svg>
</span>
<div class="custom-popup__content">
<span class="js-open-custom-modal">🎁ΠΡΟΣΦΟΡΑ-ΣΟΚ ΜΟΝΟ ΓΙΑ ΛΙΓΟ!🍒</span>
</div>
</div>
<div class="custom-modal-wrap custom-modal-wrap--dark js-custom-modal">
<div class="custom-modal custom-modal--has-image">
<figure class="custom-modal__cover">
<img src="/sites/default/files/styles/modal_teaser/public/2022-06/SSSS.jpg?itok=gWTJcqZg" alt="🎁ΠΡΟΣΦΟΡΑ-ΣΟΚ ΜΟΝΟ ΓΙΑ ΛΙΓΟ!🍒" />
</figure>
<div class="custom-modal__body-wrap">
<div class="custom-modal__body">
<p><a href="https://back.betcosmos.com/node/15945" hreflang="en">🎁</a>ΑΠΙΣΤΕΥΤΗ ΠΡΟΣΦΟΡΑ* ΜΟΝΟ ΓΙΑ ΛΙΓΕΣ ΜΕΡΕΣ, ΕΧΕΙ... 100<a href="https://back.betcosmos.com/node/14235" hreflang="en">🍒🍒🍒</a> ΓΙΑ ΟΛΟΥΣ ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ!</p>
<p>ΚΑΝΕ «ΚΛΙΚ» ΟΣΟ ΠΡΟΛΑΒΑΙΝΕΙΣ....👇👇👇</p>
<p>&nbsp;</p>
<a href="https://bit.ly/3xY4RYo" class="cta-flip" target="_blank">
<span class="cta-flip__top">ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΕΔΩ!</span>
<span class="cta-flip__bot">ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΕΔΩ!</span>
</a>
</div>
<div class="custom-modal__disclaimer">
21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας |
Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα
</div>
</div>
<svg class="custom-modal__close js-close-custom-modal"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#add"></use></svg>
</div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav__list">
<li>
<a href="https://www.betcosmos.com/kouponi_stoixima" class="mobile-nav__link">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#row-table"></use></svg>
<span>Κουπόνι</span>
</a>
</li>
<li>
<a href="https://www.betcosmos.com/prognostika" class="mobile-nav__link">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#crown"></use></svg>
<span>Tipsters</span>
</a>
</li>
<li>
<a href="https://www.betcosmos.com/prognostika_stoixima" class="mobile-nav__link">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#privacy-policy"></use></svg>
<span>Ομοφωνίες</span>
</a>
</li>
<li>
<span class="mobile-nav__link mobile-nav__link--offer js-trigger-hot-offer">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#present"></use></svg>
<span>Hot Προσφορά</span>
<span>
</li>
</ul>
</nav>
<div class="custom-modal-wrap custom-modal-wrap--dark js-custom-modal-hot-offer">
<div class="custom-modal custom-modal--has-image">
<figure class="custom-modal__cover">
<img src="/sites/default/files/styles/modal_teaser/public/2022-06/kazino-new.JPG?itok=v4prnd-M" alt="🎁ΦΑΝΤΑΣΤΙΚΗ ΠΡΟΣΦΟΡΑ* ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ!💰" />
</figure>
<div class="custom-modal__body-wrap">
<div class="custom-modal__body">
<p><a href="https://bit.ly/3tfIOuR" target="_blank">🎁</a>ΜΕΓΑΛΟ ΔΩΡΟ*&nbsp;ΓΙΑ ΟΛΟΥΣ ΚΑΙ ΜΑΛΙΣΤΑ ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ!💰</p>
<p>ΑΠΛΑ ΔΕΝ ΧΑΝΕΤΑΙ...👇👇👇</p>
<a href="https://bit.ly/3x7FaEA" class="cta-flip" target="_blank">
<span class="cta-flip__top">ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΕΔΩ!</span>
<span class="cta-flip__bot">ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΕΔΩ!</span>
</a>
</div>
<div class="custom-modal__disclaimer">
21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας |
Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα
</div>
</div>
<svg class="custom-modal__close js-close-custom-modal-hot-offer"><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#add"></use></svg>
</div>
</div>
</main>
<footer>
<div class="container">
<div class="footer__top">
<a class="footer__logo" href="/">
<img src="/themes/custom/betcosmos/images/logo.svg" alt="Betcosmos Logo" title="Betcosmos">
</a>
<div class="social">
<a href="https://www.facebook.com/betcosmosCOM" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#facebook"></use></svg>
</a>
<a href="https://www.instagram.com/bet_cosmos_official" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#instagram"></use></svg>
</a>
<a href="https://twitter.com/Betcosmoscom" target="_blank">
<svg><use xlink:href="/themes/custom/betcosmos/images/sprite.svg#twitter"></use></svg>
</a>
</div>
</div>
<ul class="footer__menu">
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/kouponi_stoixima" data-drupal-link-system-path="kouponi_stoixima">ΚΟΥΠΟΝΙ ΠΑΜΕ ΣΤΟΙΧΗΜΑ</a>
<ul>
<li><a href="/kouponi_basket" data-drupal-link-system-path="kouponi_basket">Κουπόνι Μπάσκετ</a></li>
<li><a href="/apotelesmata-pame-stoixima" data-drupal-link-system-path="apotelesmata-pame-stoixima">Αποτελέσματα</a></li>
<li><a href="/stoixima-live" data-drupal-link-system-path="stoixima-live">Livescores</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/prognostika_stoixima" data-drupal-link-system-path="prognostika_stoixima">ΠΡΟΓΝΩΣΤΙΚΑ ΤΟΥ ΤΥΠΟΥ</a>
<ul>
<li><a href="/prognostika_stoixima/omofonies" data-drupal-link-system-path="omofonies">Ομοφωνίες</a></li>
<li><a href="/prognostika_stoixima/megala" data-drupal-link-system-path="megala">Μεγάλα Ποσοστά</a></li>
<li><a href="/prognostika_stoixima/best_kontres" data-drupal-link-system-path="best_kontres">Εκπλήξεις</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/prognostika" data-drupal-link-system-path="taxonomy/term/16">TIPSTERS</a>
<ul>
<li><a href="/tolis-kotzias" data-drupal-link-system-path="taxonomy/term/263">Τόλης Κοτζιάς</a></li>
<li><a href="/thanos-kalogiros" data-drupal-link-system-path="taxonomy/term/147">Θάνος Καλόγηρος</a></li>
<li><a href="/vasilis-vasilopoulos" data-drupal-link-system-path="taxonomy/term/236">Βασίλης Βασιλόπουλος</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/vathmologies" data-drupal-link-system-path="vathmologies">ΣΤΑΤΙΣΤΙΚΑ ΣΤΟΙΧΗΜΑΤΟΣ</a>
<ul>
<li><a href="/statistika-stoiximatos-podosfairoy-gia-imixrono" data-drupal-link-system-path="node/4571">Ημιχρόνου</a></li>
<li><a href="/ta-kalytera-statistika-podosfairoy-apo-koyponi" data-drupal-link-system-path="node/4570">Γκολ</a></li>
<li><a href="/statistika-stoihimatos-me-basi-kodiko" data-drupal-link-system-path="node/6810">Απόδοση/Κωδικός</a></li>
<li><a href="/ta-megala-seri-apo-koyponi-toy-sabbatokyriakoy" data-drupal-link-system-path="node/8623">Σερί</a></li>
</ul>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/contact" data-drupal-link-system-path="webform/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</li>
<li>
<svg>
<use xlink:href="/themes/custom/betcosmos/images/sprite.svg#arrow-down"></use>
</svg>
<a href="/terms" data-drupal-link-system-path="node/81">ΟΡΟΙ ΧΡΗΣΗΣ</a>
</li>
</ul>
<div class="footer__bottom">
<span class="footer__copy">©2022 BetCosmos.com</span>
<a class="pixual" href="https://www.pixual.co">
<img src="/themes/custom/betcosmos/images/pixual.svg">
</a>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/16220","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":true,"extNoreferrer":true,"extFollowNoOverride":true,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":["www.kingbet.net","www.slotsday.gr","www.betplayer.gr","www.kingbet.net","www.footballbet.gr","www.slot.gr","www.helpbet.gr","www.becasino.gr","www.mylivescores.com","www.bet.gr","www.bxpbet.com"]}},"ajax":[],"user":{"uid":0,"permissionsHash":"2e898ab958fc89f09c61199e1ea06b6d0ace4a3939a60e5e5b00980d82a04b81"}}</script>
<script src="/sites/default/files/js/js_ebToWSj97EPcQlmpYZbh0doswq_2vKRsXNC213Ihu94.js"></script>
</body>
</html>
